<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS - Diario Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diarionoticias.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" />
	<link rel="canonical" href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS - Diario Noticias" />
	<meta property="og:description" content="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" />
	<meta property="og:url" content="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" />
	<meta property="og:site_name" content="Diario Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
	<meta property="article:published_time" content="2022-04-11T18:02:54+00:00" />
	<meta property="og:image" content="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasSLRC" />
	<meta name="twitter:site" content="@NoticiasSLRC" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="DIARIO NOTICIAS SLRC" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarionoticias.info/#organization","name":"Diario Noticias","url":"https://diarionoticias.info/","sameAs":["https://www.facebook.com/DiarioNoticias.SLRC/","https://www.instagram.com/diarionoticias.slrc/","https://twitter.com/NoticiasSLRC"],"logo":{"@type":"ImageObject","@id":"https://diarionoticias.info/#logo","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2020/12/cropped-IMG_0003-7-1.png","contentUrl":"https://diarionoticias.info/wp-content/uploads/2020/12/cropped-IMG_0003-7-1.png","width":852,"height":227,"caption":"Diario Noticias"},"image":{"@id":"https://diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://diarionoticias.info/#website","url":"https://diarionoticias.info/","name":"Diario Noticias","description":"Portal de Noticias","publisher":{"@id":"https://diarionoticias.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://diarionoticias.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#primaryimage","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg","contentUrl":"https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#webpage","url":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/","name":"REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS - Diario Noticias","isPartOf":{"@id":"https://diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#primaryimage"},"datePublished":"2022-04-11T18:02:54+00:00","dateModified":"2022-04-11T18:02:54+00:00","description":"REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS","breadcrumb":{"@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/"]}]},{"@type":"BreadcrumbList","@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://diarionoticias.info/"},{"@type":"ListItem","position":2,"name":"REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS"}]},{"@type":"Article","@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#article","isPartOf":{"@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#webpage"},"author":{"@id":"https://diarionoticias.info/#/schema/person/bc096a00288074ab7e1ea84311469cf6"},"headline":"REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS","datePublished":"2022-04-11T18:02:54+00:00","dateModified":"2022-04-11T18:02:54+00:00","mainEntityOfPage":{"@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#webpage"},"wordCount":411,"publisher":{"@id":"https://diarionoticias.info/#organization"},"image":{"@id":"https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/#primaryimage"},"thumbnailUrl":"https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg","articleSection":["Arizona","Principales"],"inLanguage":"es"},{"@type":"Person","@id":"https://diarionoticias.info/#/schema/person/bc096a00288074ab7e1ea84311469cf6","name":"DIARIO NOTICIAS SLRC","image":{"@type":"ImageObject","@id":"https://diarionoticias.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&d=mm&r=g","caption":"DIARIO NOTICIAS SLRC"},"url":"https://diarionoticias.info/author/adminnoticias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://diarionoticias.info/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eg-fontawesome-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/font-awesome.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-frontend-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/eg-frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-pretty-photo-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/prettyPhoto.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-colorbox-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/eg-colorbox.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-magnific-popup-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/magnific-popup.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-animate-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/animate.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='eg-bxslider-css'  href='https://diarionoticias.info/wp-content/plugins/everest-gallery/css/jquery.bxslider.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://diarionoticias.info/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://diarionoticias.info/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diarionoticias.info/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7CMontserrat%3A400%2C700%7COswald%3A500%2C600%2C400&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diarionoticias.info/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip_pro/demo_style.css?ver=11.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/jquery.bxslider.js?ver=1.0.7' id='eg-bxslider-script-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/imagesloaded.min.js?ver=1.0.7' id='eg-imageloaded-script-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/jquery.prettyPhoto.js?ver=1.0.7' id='eg-prettyphoto-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/jquery.colorbox-min.js?ver=1.0.7' id='eg-colorbox-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/isotope.js?ver=1.0.7' id='eg-isotope-script-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/jquery.magnific-popup.min.js?ver=1.0.7' id='eg-magnific-popup-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/jquery.everest-lightbox.js?ver=1.0.7' id='eg-everest-lightbox-js'></script>
<script type='text/javascript' id='eg-frontend-script-js-extra'>
/* <![CDATA[ */
var eg_frontend_js_object = {"ajax_url":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","strings":{"video_missing":"Video URL missing"},"ajax_nonce":"9ac4a29e36","plugin_url":"https:\/\/diarionoticias.info\/wp-content\/plugins\/everest-gallery\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/everest-gallery/js/eg-frontend.js?ver=1.0.7' id='eg-frontend-script-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js?ver=9.9' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this level?","cancel_level":"Are you sure you want to cancel this level?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=9.9' id='ihc-front_end_js-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-after'>
var ihc_site_url='https://diarionoticias.info';
var ihc_plugin_url='https://diarionoticias.info/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://diarionoticias.info/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<link rel="https://api.w.org/" href="https://diarionoticias.info/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionoticias.info/wp-json/wp/v2/posts/51130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://diarionoticias.info/?p=51130' />
<link rel="alternate" type="application/json+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Frevelan-nombres-de-candidatos-para-puestos-en-concilios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Frevelan-nombres-de-candidatos-para-puestos-en-concilios%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name='ump-token' content='8f8505e3e4'><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2c60725f36","wpRestUrl":"https:\/\/diarionoticias.info\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diarionoticias.info\/wp-admin\/","wpRestNonce":"2c60725f36","wpRestUrl":"https:\/\/diarionoticias.info\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diarionoticias.info\/wp-admin\/","wpRestNonce":"2c60725f36","wpRestUrl":"https:\/\/diarionoticias.info\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":44276};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2021/09/cropped-47eda47e-efba-4a00-a0ce-89a5f890594e-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2021/09/cropped-47eda47e-efba-4a00-a0ce-89a5f890594e-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionoticias.info/wp-content/uploads/2021/09/cropped-47eda47e-efba-4a00-a0ce-89a5f890594e-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarionoticias.info/wp-content/uploads/2021/09/cropped-47eda47e-efba-4a00-a0ce-89a5f890594e-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ea1717;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea1717;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea1717;
                }
                .tdm-btn-style1 {
					background-color: #ea1717;
				}
				.tdm-btn-style2:before {
				    border-color: #ea1717;
				}
				.tdm-btn-style2 {
				    color: #ea1717;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea1717;
                    -moz-box-shadow: 0 2px 16px #ea1717;
                    box-shadow: 0 2px 16px #ea1717;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea1717;
                    -moz-box-shadow: 0 4px 26px #ea1717;
                    box-shadow: 0 4px 26px #ea1717;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-51130 single-format-standard td-standard-pack revelan-nombres-de-candidatos-para-puestos-en-concilios global-block-template-1 tdb_template_44276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-36684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></li>
<li id="menu-item-36683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36683"><a href="https://diarionoticias.info/category/arizona/">Arizona</a></li>
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36688"><a href="https://diarionoticias.info/category/mundo/">Mundo</a></li>
<li id="menu-item-36682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-36681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36681"><a href="https://diarionoticias.info/category/nacional/">Nacional</a></li>
<li id="menu-item-36685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36685"><a href="https://diarionoticias.info/category/deportes/">Deportes</a></li>
<li id="menu-item-44038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/">Edición Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diarionoticias.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #27ba4b;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #27ba4b;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Logo"  title=""  width="852" height="227" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #5ab237;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #5ab237;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #5ab237;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #5ab237;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
position:relative;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    float: right;
                    clear: none;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
				}.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }html[class*='ie'] .tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#ea1717 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_rand_style{
background-color:#ffffff !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Logo"  title=""  width="852" height="227" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #5ab237;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #5ab237;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Logo"  title=""  width="852" height="227" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
margin-right:15px !important;
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-right:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_40{
                    display: inline-block;
                }.tdi_40 .tdb-head-date-txt{
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, abril 11, 2022</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_41 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41" >
<style>

/* inline tdc_css att */

.tdi_41{
margin-right:15px !important;
margin-bottom:21px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-right:20px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_41{
                    display: inline-block;
                }.tdi_41 .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_41 .tdb-weather-deg{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_41 .tdb-weather-unit{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_41 .tdb-weather-city{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">21.8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">San Luis Río Colorado</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_42 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42" >
<style>

/* inline tdc_css att */

.tdi_42{
margin-top:-5px !important;
margin-right:5px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
margin-top:-12px !important;
margin-right:0px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-top:-12px !important;
margin-right:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://diarionoticias.info/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span class="tdb-search-form-btn-icon tdb-search-form-btn-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></div></form></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://diarionoticias.info/edicionimpresa/" class="td_spot_img_all"><img src="https://diarionoticias.info/wp-content/uploads/2021/01/PHOTO-2020-04-25-11-32-47.jpg"  alt="spot_img" /></a></div></div></div></div></div><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                
				    flex-grow: 0;
				}.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_46  td-single-image-style-outline td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_46"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://diarionoticias.info/wp-content/uploads/2020/12/1PORTADA.jpg"  
			href="https://diarionoticias.info/edicionimpresa/"  ></a>
<style>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</style></div></div></div></div></div></div></div></div></div><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
position:relative;
}

</style>
<div class="tdi_49_rand_style td-element-style" ><style>
.tdi_49_rand_style{
background-color:#418e33 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_51 .tdb-menu > li.current-menu-item > a,
				.tdi_51 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51 .tdb-menu > li:hover > a,
				.tdi_51 .tdb-menu > li.tdb-hover > a,
				.tdi_51 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #418e33;
				}.tdi_51 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_51 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_51 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_51 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_51 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_51 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_51 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_51 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_51 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_51 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_51 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_51 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #418e33;
				}.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }.tdi_55 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_55:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55{
z-index:999 !important;
}

</style>
<div class="tdi_54_rand_style td-element-style" ></div><div id="tdi_56" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_61.tdc-row-content-vert-center,
                    .tdi_61.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61.tdc-row-content-vert-bottom,
                    .tdi_61.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_64 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_64 .tdb-logo-a,
                .tdi_64 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_64 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_64 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_64 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_64 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_64 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_64 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_64 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_64 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_64 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Logo"  title=""  width="852" height="227" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_66  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 .vc_column-inner > .wpb_wrapper,
				.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_67 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_67{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_67 .td_block_inner{
                    text-align: right;
                }.tdi_67 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_67 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_67 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_67 .tdb-menu > li .tdb-menu-sep,
                .tdi_67 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_67 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_67 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_67 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_67 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_67 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #000000;
                }.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more,
                .tdi_67 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_67 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_67 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_67 .tdb-menu .tdb-normal-menu ul,
                .tdi_67 .td-pulldown-filter-list,
                .tdi_67 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_67 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_67:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_67 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_67 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_67 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_67 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_67 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67 .tdb-menu > li > a,
                .tdi_67 .td-subcat-more,
                .tdi_67 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_67 .tdb-menu > li.current-menu-item > a,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67 .tdb-menu > li:hover > a,
				.tdi_67 .tdb-menu > li.tdb-hover > a,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_67 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_67 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_67 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ea1717;
				}.tdi_67 .tdb-menu > li > a:after,
				.tdi_67 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_67 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="51130" data-autoload-type="same_cat_next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-44276"
                    class="post-44276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/"                     data-post-edit-url=""                     data-post-title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS"                >
	                                    <div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }
</style><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
margin-top:30px !important;
}

.tdi_73 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_76 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_76 .tdb-bread-sep{
                    font-size: 18px;
                
                    margin: 0 5px;
                
					color: #dddddd;
				}.tdi_76,
				.tdi_76 a{
					color: #ea1717;
				}.tdi_76 .tdb-bread-sep-svg svg,
				.tdi_76 .tdb-bread-sep-svg svg *{
				    fill: #ea1717;
				
				    fill: #dddddd;
				}.tdi_76 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_76{
					text-align: left;
				}.tdi_76{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                }.tdi_76{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://diarionoticias.info/">Inicio</a></span><i class="tdb-bread-sep td-icon-vertical-line"></i><span><a title="Ver todas las publicaciones en Arizona" class="tdb-entry-crumb" href="https://diarionoticias.info/category/arizona/">Arizona</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://diarionoticias.info/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diarionoticias.info/category/arizona/",
                                "name": "Arizona"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_78 .tdc-row-video-background-error,
	                .tdi_78 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78 .tdc-row-video-background-error,
	                .tdi_78 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_78 .tdc-row-video-background-error,
	                .tdi_78 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_78{
margin-bottom:48px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_80{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_82  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82,
				.tdi_82 .tdc-inner-columns{
				    display: block;
				}.tdi_82 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_82 .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_82 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82{
margin-bottom:48px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_85 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85{
padding-top:25px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
padding-top:15px !important;
padding-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_85 svg{
                    width: 14px;
                }.tdi_85 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_85{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_85 svg,
				.tdi_85 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_85_rand_style td-element-style"><style>
.tdi_85_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-11T11:02:54-07:00">11 de abril de 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_86 .tdb-block-inner{
                    justify-content: center;
                }.tdi_86 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_86 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_86 .tdb-author-by{
					color: #000000;
				}.tdi_86 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_86 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .avatar{
                    width: 35px;
                    height: 35px;
                }.tdi_86 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .avatar{
                    width: 30px;
                    height: 30px;
                }.tdi_86 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_86_rand_style td-element-style"><style>
.tdi_86_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diarionoticias.info/author/adminnoticias/" title="DIARIO NOTICIAS SLRC"><img alt='' src='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:15px !important;
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-bottom:24px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:20px !important;
padding-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<div class="tdi_87_rand_style td-element-style"><style>
.tdi_87_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_88 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_88 .tdm-social-item i.td-icon-twitter,
				.tdi_88 .tdm-social-item i.td-icon-linkedin,
				.tdi_88 .tdm-social-item i.td-icon-pinterest,
				.tdi_88 .tdm-social-item i.td-icon-blogger,
				.tdi_88 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_88 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_88 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_88 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_88 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_88 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_88 .tdm-social-item i.td-icon-twitter,
				.tdi_88 .tdm-social-item i.td-icon-linkedin,
				.tdi_88 .tdm-social-item i.td-icon-pinterest,
				.tdi_88 .tdm-social-item i.td-icon-blogger,
				.tdi_88 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_88 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_88 .tdm-social-item i.td-icon-twitter,
				.tdi_88 .tdm-social-item i.td-icon-linkedin,
				.tdi_88 .tdm-social-item i.td-icon-pinterest,
				.tdi_88 .tdm-social-item i.td-icon-blogger,
				.tdi_88 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_88 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_88"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioNoticias.SLRC/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diarionoticias.slrc/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/NoticiasSLRC"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_89" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" class="td-image-wrap " title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/arizona/" class="td-post-category">Arizona</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS">REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" class="td-image-wrap " title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO">PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" class="td-image-wrap " title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-16-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA">WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" class="td-image-wrap " title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-15-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/mexico/" class="td-post-category">México</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS">ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_92 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_92 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_92 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_92{
					text-align: left;
				}.tdi_92 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_92 .tdb-title-text{
					font-family:Oswald !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92 .tdb-title-text{
					font-family:Oswald !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_93 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93" >
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_93 .tdb-featured-image-bg{
                    background: url('https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 540px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_93 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_93 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .tdb-featured-image-bg{
                    padding-bottom: 350px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_94 .td-post-sharing,
				.tdi_94 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Cuota</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Frevelan-nombres-de-candidatos-para-puestos-en-concilios%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=REVELAN+NOMBRES+DE+CANDIDATOS+PARA+PUESTOS+EN+CONCILIOS&url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Frevelan-nombres-de-candidatos-para-puestos-en-concilios%2F&via=Diario+Noticias" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/&amp;media=https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg&description=REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=REVELAN+NOMBRES+DE+CANDIDATOS+PARA+PUESTOS+EN+CONCILIOS %0A%0A https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_95 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><p>Gerardo Sánchez buscará la reelección; la exalcaldesa Nieves Riedel también busca el puesto.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Luz Pesqueira</p>
<p>SAN LUIS, Arizona</p>
<p>&nbsp;</p>
<p>El 4 de abril fue la fecha límite para que los aspirantes a un puesto de elección popular en los concilios de San Luis y Somerton en los comicios de 2022, entregaran sus paquetes en la oficina de la actuaria de cada ciudad.</p>
<p>En San Luis se dio a conocer que correrán por la alcaldía Gerardo Sánchez, quien buscará su reelección y la exalcaldesa Nieves Riedel.</p>
<p>Los candidatos a tres puestos de concejal en San Luis son María Cecilia Cruz, Tadeo De la Hoya, Nydia Mendenhall, Lizeth Servin, Genaro Soto, Javier Vargas y Cesar Zepeda, y buscarán la reelección Mario Buchanan, y José Ponce. La vicealcaldesa África Luna no se registró.</p>
<p>En la Ciudad de Somerton están en juego cuatro puestos en el concilio. El alcalde Gerardo Anaya buscará la reelección sin oposición.</p>
<p>El candidato a uno de los tres puestos en el concilio es Eddie López y buscarán su reelección Lorena Zendejas, Juan Castillo y Miguel Villalpando.</p>
<p>El alcalde de San Luis considera que en este momento hay mucha apatía entre la gente, que está cansada de tantas cosas que están ocurriendo, como la pandemia yla situación con los mas de mil migrantes que cruzan por esta frontera diariamente. “Hacemos un llamado la gente para que vote y decida el futuro de San Luis. En los pasados 10 años hemos progresado mucho y tenemos mucho que hacer”.</p>
<p>La elección primaria se llevará a cabo el martes 2 de agosto y la general el martes 8 de noviembre.La fecha límite de registro para los votantes para las elecciones primariases el 5 de julio y el periodo de votación anticipada será del 6 al 29 de julio 5:00 de la tarde.</p>
<p><strong> </strong></p>
<p><strong>Funcionarios electos</strong></p>
<p>Para que un candidato sea declarado electo en las elecciones primarias debe obtener mayoría de votos, lo que se determina sumando los votos de todos los candidatos para el puesto, dividiendo posteriormente la suma entre el número de sillas disponibles a llenarse y el resultado se divide entre dos, redondeando el número al número entero siguiente. Este método se empezó a utilizar en 2014.</p>
<p>En diciembre de 2022 iniciará el periodo de los nuevos concejales y expirará en diciembre de 2026.</p>
<div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >Agrega un comentario</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div></div></div><div class="td_block_wrap tdb_single_date tdi_97 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_97 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
padding-top:25px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_97 svg{
                    width: 14px;
                }.tdi_97 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_97{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_97 svg,
				.tdi_97 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_97_rand_style td-element-style"><style>
.tdi_97_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-11T11:02:54-07:00">11 de abril de 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_98 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_98 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98 .tdb-block-inner{
                    justify-content: center;
                }.tdi_98 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_98 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_98 .tdb-author-by{
					color: #000000;
				}.tdi_98 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_98 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_98_rand_style td-element-style"><style>
.tdi_98_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diarionoticias.info/author/adminnoticias/" title="DIARIO NOTICIAS SLRC"><img alt='' src='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_99 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:30px !important;
padding-right:25px !important;
padding-bottom:35px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
margin-bottom:24px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

</style>
<div class="tdi_99_rand_style td-element-style"><style>
.tdi_99_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tdi_100 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_100 .tdm-social-item i.td-icon-twitter,
				.tdi_100 .tdm-social-item i.td-icon-linkedin,
				.tdi_100 .tdm-social-item i.td-icon-pinterest,
				.tdi_100 .tdm-social-item i.td-icon-blogger,
				.tdi_100 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_100 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_100 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_100 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_100 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_100 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_100 .tdm-social-item i.td-icon-twitter,
				.tdi_100 .tdm-social-item i.td-icon-linkedin,
				.tdi_100 .tdm-social-item i.td-icon-pinterest,
				.tdi_100 .tdm-social-item i.td-icon-blogger,
				.tdi_100 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_100 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_100 .tdm-social-item i.td-icon-twitter,
				.tdi_100 .tdm-social-item i.td-icon-linkedin,
				.tdi_100 .tdm-social-item i.td-icon-pinterest,
				.tdi_100 .tdm-social-item i.td-icon-blogger,
				.tdi_100 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_100 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_100"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_102  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102,
				.tdi_102 .tdc-inner-columns{
				    display: block;
				}.tdi_102 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_105 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_105" >
<style>
.td-block-title-wrap .td-wrapper-pulldown-filter {
                    font-family: 'Roboto', sans-serif;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    top: 0;
                    margin: auto 0;
                    z-index: 2;
                    background-color: #fff;
                    font-size: 13px;
                    line-height: 1;
                    color: #777;
                    text-align: right;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                    cursor: pointer;
                    white-space: nowrap;
                    position: relative;
                    line-height: 29px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                    font-size: 9px;
                    color: #777;
                    margin-left: 20px;
                    margin-right: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before {
                    content: '\e83d';
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                    padding-left: 20px;
                    margin-right: -14px;
                }
                @media (max-width: 360px) {
                    .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                }
                .td-block-title-wrap .td-pulldown-filter-display-option:hover,
                .td-block-title-wrap .td-pulldown-filter-display-option:hover i {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul {
                    display: block;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                    list-style: none;
                    position: absolute;
                    right: 0;
                    top: 100%;
                    padding: 18px 0;
                    background-color: rgb(255, 255, 255);
                    background-color: rgba(255, 255, 255, 0.95);
                    z-index: 999;
                    border-width: 1px;
                    border-color: #ededed;
                    border-style: solid;
                    display: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item {
                    list-style: none;
                    margin: 0;
                }
                .td-block-title-wrap .td-pulldown-filter-item .td-cur-simple-item {
                    color: #4db2ec;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-bottom: 10px;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before {
                    content: '';
                    width: 70px;
                    height: 100%;
                    position: absolute;
                    margin-top: 2px;
                    top: 0;
                    right: 0;
                    z-index: 1;
                    opacity: 0;
                }
                .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                    color: #777;
                    white-space: nowrap;
                    display: block;
                    line-height: 26px;
                    padding-left: 36px;
                    padding-right: 27px;
                }
                .td-block-title-wrap .td-pulldown-filter-link:hover {
                    color: #4db2ec;
                }
                @media (min-width: 768px) and (max-width: 1018px) {
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span {
                        display: none;
                    }
                    .td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                        padding-left: 24px;
                        padding-right: 20px !important;
                    }
                }
/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NOTICIAS RELACIONADAS </span></h4></div><div id=tdi_105 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" class="td-image-wrap " title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/arizona/" class="td-post-category">Arizona</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS">REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" class="td-image-wrap " title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO">PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" class="td-image-wrap " title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-16-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA">WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" class="td-image-wrap " title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-15-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/mexico/" class="td-post-category">México</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS">ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/invade-incertidumbre-a-productores-de-trigo/" rel="bookmark" class="td-image-wrap " title="INVADE INCERTIDUMBRE A PRODUCTORES DE TRIGO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-14-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/invade-incertidumbre-a-productores-de-trigo/" rel="bookmark" title="INVADE INCERTIDUMBRE A PRODUCTORES DE TRIGO">INVADE INCERTIDUMBRE A PRODUCTORES DE TRIGO</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_106 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" class="td-image-wrap " title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/arizona/" class="td-post-category">Arizona</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/" rel="bookmark" title="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS">REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" class="td-image-wrap " title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/participa-santos-gonzalez-en-la-revocacion-de-mandato/" rel="bookmark" title="PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO">PARTICIPA SANTOS GONZÁLEZ EN LA REVOCACIÓN DE MANDATO</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" class="td-image-wrap " title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-16-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/will-smith-vetado-10-anos-por-la-academia/" rel="bookmark" title="WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA">WILL SMITH VETADO 10 AÑOS POR LA ACADEMIA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" class="td-image-wrap " title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-15-1068x601.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/mexico/" class="td-post-category">México</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/anuncian-revision-y-revocacion-de-permisos-y-contratos/" rel="bookmark" title="ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS">ANUNCIAN REVISIÓN Y REVOCACIÓN DE PERMISOS Y CONTRATOS</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109{
margin-bottom:24px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:48px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}.tdi_109 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_109 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://diarionoticias.info/wp-content/uploads/2021/01/47eda47e-efba-4a00-a0ce-89a5f890594e.jpg"  alt="spot_img" /></a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_111 "><div class="td-fix-index"> <br><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioNoticias.SLRC&amp;width&amp;height=480&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=true&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:495px;" allowTransparency="true"></iframe></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_112" >
<style>
.tdi_112 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_112 .td-block-title > *:before,
            .tdi_112 .td-block-title > *:after {
                background-color: #eaeaea !important;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-bottom:48px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NO TE PIERDAS ESTAS NOTICIAS</span></h4></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/piden-trigueros-dejar-de-cotizar-en-chicago/" rel="bookmark" class="td-image-wrap " title="PIDEN TRIGUEROS DEJAR DE COTIZAR EN CHICAGO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/03/WEBNTV-10-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/piden-trigueros-dejar-de-cotizar-en-chicago/" rel="bookmark" title="PIDEN TRIGUEROS DEJAR DE COTIZAR EN CHICAGO">PIDEN TRIGUEROS DEJAR DE COTIZAR EN CHICAGO</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/gane-o-pierda-snyder-continuara-brindando-servicios-gratuitos-a-la-comunidad/" rel="bookmark" class="td-image-wrap " title="GANE O PIERDA SNYDER CONTINUARÁ BRINDANDO SERVICIOS GRATUITOS A LA COMUNIDAD" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/03/WEBNTV-9-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/gane-o-pierda-snyder-continuara-brindando-servicios-gratuitos-a-la-comunidad/" rel="bookmark" title="GANE O PIERDA SNYDER CONTINUARÁ BRINDANDO SERVICIOS GRATUITOS A LA COMUNIDAD">GANE O PIERDA SNYDER CONTINUARÁ BRINDANDO SERVICIOS GRATUITOS A LA COMUNIDAD</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/multiplica-el-ine-participacion-en-consultas/" rel="bookmark" class="td-image-wrap " title="MULTIPLICA EL INE PARTICIPACIÓN EN CONSULTAS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/03/WEBNTV-8-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/multiplica-el-ine-participacion-en-consultas/" rel="bookmark" title="MULTIPLICA EL INE PARTICIPACIÓN EN CONSULTAS">MULTIPLICA EL INE PARTICIPACIÓN EN CONSULTAS</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/niega-alcalde-de-slrc-dormir-en-san-luis-arizona/" rel="bookmark" class="td-image-wrap " title="NIEGA ALCALDE DE SLRC “DORMIR” EN SAN LUIS ARIZONA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/03/WEBNTV-7-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/niega-alcalde-de-slrc-dormir-en-san-luis-arizona/" rel="bookmark" title="NIEGA ALCALDE DE SLRC “DORMIR” EN SAN LUIS ARIZONA">NIEGA ALCALDE DE SLRC “DORMIR” EN SAN LUIS ARIZONA</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/buscan-logotipo-del-somerton-high-school/" rel="bookmark" class="td-image-wrap " title="BUSCAN LOGOTIPO DEL SOMERTON HIGH SCHOOL" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2022/03/WEBNTV-5-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://diarionoticias.info/category/arizona/" class="td-post-category">Arizona</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/buscan-logotipo-del-somerton-high-school/" rel="bookmark" title="BUSCAN LOGOTIPO DEL SOMERTON HIGH SCHOOL">BUSCAN LOGOTIPO DEL SOMERTON HIGH SCHOOL</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="DIARIO NOTICIAS SLRC"><meta itemprop="url" content="https://diarionoticias.info/author/adminnoticias/"></span><meta itemprop="datePublished" content="2022-04-11T11:02:54-07:00"><meta itemprop="dateModified" content="2022-04-11T11:02:54-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diarionoticias.info/principales/revelan-nombres-de-candidatos-para-puestos-en-concilios/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elementocero.xyz/noticias2/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7-300x80.png"></span><meta itemprop="name" content="Diario Noticias"></span><meta itemprop="headline" content="REVELAN NOMBRES DE CANDIDATOS PARA PUESTOS EN CONCILIOS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diarionoticias.info/wp-content/uploads/2022/04/WEBNTV-17-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_113" class="tdc-zone"><div class="tdc_zone tdi_114  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_114{
                    min-height: 0;
                }.tdi_114 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_113_rand_style td-element-style" ></div><div id="tdi_115" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_120  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120,
				.tdi_120 .tdc-inner-columns{
				    display: block;
				}.tdi_120 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_120 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_120 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_120 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_120 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 .vc_column-inner > .wpb_wrapper,
				.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_126{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_126{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_128  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128,
				.tdi_128 .tdc-inner-columns{
				    display: block;
				}.tdi_128 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_128 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_128 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_128 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_130  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 .vc_column-inner > .wpb_wrapper,
				.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_135" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_136  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_136,
                .tdi_136 .tdc-columns{
                    min-height: 0;
                }.tdi_136,
				.tdi_136 .tdc-columns{
				    display: block;
				}.tdi_136 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_136.tdc-row-content-vert-center,
                    .tdi_136.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_136.tdc-row-content-vert-bottom,
                    .tdi_136.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_136.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_136.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_136 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_136 .tdc-row-video-background-error,
	                .tdi_136 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_138  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 > .wpb_wrapper,
				.tdi_138 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_138 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_139" >
<style>
.tdi_139 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_139 .td-block-title > *:before,
            .tdi_139 .td-block-title > *:after {
                background-color: #3a3a3a !important;
            }
/* inline tdc_css att */

.tdi_139{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span> </span></h4></div></div></div></div></div></div><div id="tdi_140" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_141  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_141.tdc-row-content-vert-center,
                    .tdi_141.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_141.tdc-row-content-vert-bottom,
                    .tdi_141.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_141.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_141.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_141 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_141 .tdc-row-video-background-error,
	                .tdi_141 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_141{
padding-bottom:60px !important;
}

.tdi_141 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_144 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_144" >
<style>
/* custom css */
.tdi_144 .tdb-logo-a,
                .tdi_144 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_144 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_144 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_144 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_144 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_144 .tdb-logo-text-title{
                    display: block;
                }.tdi_144 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_144 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2021/01/47eda47e-efba-4a00-a0ce-89a5f890594e.jpg" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Logo"  title=""  width="852" height="227" /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_145  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><!--more--><span style="color: #999999;"><!--more-->2021 © Diario Noticias<a style="color: #999999;" href="https://diarionoticias.info/aviso-de-privacidad/"><br /><span style="color: #ffffff;">Aviso de privacidad </span></a></span><span style="color: #999999;"><br /><a style="color: #999999;" href="https://diarionoticias.info/informacion-del-equipo-editorial/"><span style="color: #ffffff;">Información del Equipo Editorial</span></a></span><br /><span style="color: #ffffff;"><span style="color: #999999;">Desarrollado por</span> <a style="color: #ffffff;" href="http://elementocero.mx/" target="_blank" rel="noopener">elementocero</a></span></p>
</div></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_148 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_149 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_149 .tdm-social-item i.td-icon-twitter,
				.tdi_149 .tdm-social-item i.td-icon-linkedin,
				.tdi_149 .tdm-social-item i.td-icon-pinterest,
				.tdi_149 .tdm-social-item i.td-icon-blogger,
				.tdi_149 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_149 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_149 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_149 .tdm-social-item{
					background-color: #418e33;
				}body .tdi_149 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_149 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_149"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioNoticias.SLRC/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diarionoticias.slrc/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/NoticiasSLRC"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_151{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_152 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_152"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_152{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_152 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_152 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-3" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<div class="eg-everest-lightbox-overlay">
    <div class="eg-everest-lightbox-controls">
        <span class="eg-everest-lightbox-previous">Previous</span>
        <span class="eg-everest-lightbox-next">Next</span>
    </div>
    <div class="eg-close-pop-up">
        <span class="eg-everest-lightbox-close">Close</span>
    </div>
    <div class="eg-everest-lightbox-inner-overlay"></div>
    <div class="eg-everest-lightbox-wrap">
        <div class="eg-everest-lightbox-source-holder">
            <img src=""/>
        </div>
        <div class="eg-everest-lightbox-details-wrap">
            <div class="eg-everest-lightbox-caption">Test Caption</div>
            <div class="eg-everest-lightbox-description">Test Description goes like this</div>
        </div>
    </div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 6254749ad50a2
    -->

    <!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v3.8.1 -->  
            <div class="ht-ctc ht-ctc-chat ctc-analytics ctc_wp_desktop style-2  " id="ht-ctc-chat"  
                style="display: none;  position: fixed; bottom: 50px; right: 7px;"   >
                                <div class="ht_ctc_style ht_ctc_chat_style">
                <div  style="display: flex; justify-content: center; align-items: center;  " class="ctc-analytics">
    <p class="ctc-analytics ctc_cta ht-ctc-cta " style="padding: 0px 16px; line-height: 1.6; font-size: 17px; background-color: #25D366; color: #ffffff; border-radius:10px; margin:0 10px; order: 0; ">Platica con nosotros</p>
    <svg style="pointer-events:none; display:block; height:70px; width:70px;" width="70px" height="70px" viewBox="0 0 1024 1024">
    <defs>
    <path id="htwasqicona-chat" d="M1023.941 765.153c0 5.606-.171 17.766-.508 27.159-.824 22.982-2.646 52.639-5.401 66.151-4.141 20.306-10.392 39.472-18.542 55.425-9.643 18.871-21.943 35.775-36.559 50.364-14.584 14.56-31.472 26.812-50.315 36.416-16.036 8.172-35.322 14.426-55.744 18.549-13.378 2.701-42.812 4.488-65.648 5.3-9.402.336-21.564.505-27.15.505l-504.226-.081c-5.607 0-17.765-.172-27.158-.509-22.983-.824-52.639-2.646-66.152-5.4-20.306-4.142-39.473-10.392-55.425-18.542-18.872-9.644-35.775-21.944-50.364-36.56-14.56-14.584-26.812-31.471-36.415-50.314-8.174-16.037-14.428-35.323-18.551-55.744-2.7-13.378-4.487-42.812-5.3-65.649-.334-9.401-.503-21.563-.503-27.148l.08-504.228c0-5.607.171-17.766.508-27.159.825-22.983 2.646-52.639 5.401-66.151 4.141-20.306 10.391-39.473 18.542-55.426C34.154 93.24 46.455 76.336 61.07 61.747c14.584-14.559 31.472-26.812 50.315-36.416 16.037-8.172 35.324-14.426 55.745-18.549 13.377-2.701 42.812-4.488 65.648-5.3 9.402-.335 21.565-.504 27.149-.504l504.227.081c5.608 0 17.766.171 27.159.508 22.983.825 52.638 2.646 66.152 5.401 20.305 4.141 39.472 10.391 55.425 18.542 18.871 9.643 35.774 21.944 50.363 36.559 14.559 14.584 26.812 31.471 36.415 50.315 8.174 16.037 14.428 35.323 18.551 55.744 2.7 13.378 4.486 42.812 5.3 65.649.335 9.402.504 21.564.504 27.15l-.082 504.226z"/>
    </defs>
    <linearGradient id="htwasqiconb-chat" gradientUnits="userSpaceOnUse" x1="512.001" y1=".978" x2="512.001" y2="1025.023">
        <stop offset="0" stop-color="#61fd7d"/>
        <stop offset="1" stop-color="#2bb826"/>
    </linearGradient>
    <use xlink:href="#htwasqicona-chat" overflow="visible" fill="url(#htwasqiconb-chat)"/>
    <g>
        <path fill="#FFF" d="M783.302 243.246c-69.329-69.387-161.529-107.619-259.763-107.658-202.402 0-367.133 164.668-367.214 367.072-.026 64.699 16.883 127.854 49.017 183.522l-52.096 190.229 194.665-51.047c53.636 29.244 114.022 44.656 175.482 44.682h.151c202.382 0 367.128-164.688 367.21-367.094.039-98.087-38.121-190.319-107.452-259.706zM523.544 808.047h-.125c-54.767-.021-108.483-14.729-155.344-42.529l-11.146-6.612-115.517 30.293 30.834-112.592-7.259-11.544c-30.552-48.579-46.688-104.729-46.664-162.379.066-168.229 136.985-305.096 305.339-305.096 81.521.031 158.154 31.811 215.779 89.482s89.342 134.332 89.312 215.859c-.066 168.243-136.984 305.118-305.209 305.118zm167.415-228.515c-9.177-4.591-54.286-26.782-62.697-29.843-8.41-3.062-14.526-4.592-20.645 4.592-6.115 9.182-23.699 29.843-29.053 35.964-5.352 6.122-10.704 6.888-19.879 2.296-9.176-4.591-38.74-14.277-73.786-45.526-27.275-24.319-45.691-54.359-51.043-63.543-5.352-9.183-.569-14.146 4.024-18.72 4.127-4.109 9.175-10.713 13.763-16.069 4.587-5.355 6.117-9.183 9.175-15.304 3.059-6.122 1.529-11.479-.765-16.07-2.293-4.591-20.644-49.739-28.29-68.104-7.447-17.886-15.013-15.466-20.645-15.747-5.346-.266-11.469-.322-17.585-.322s-16.057 2.295-24.467 11.478-32.113 31.374-32.113 76.521c0 45.147 32.877 88.764 37.465 94.885 4.588 6.122 64.699 98.771 156.741 138.502 21.892 9.45 38.982 15.094 52.308 19.322 21.98 6.979 41.982 5.995 57.793 3.634 17.628-2.633 54.284-22.189 61.932-43.615 7.646-21.427 7.646-39.791 5.352-43.617-2.294-3.826-8.41-6.122-17.585-10.714z"/>
    </g>
    </svg></div>                </div>
            </div>
                        <span class="ht_ctc_chat_data" 
                data-no_number=""
                data-settings="{&quot;number&quot;:&quot;526531216499&quot;,&quot;pre_filled&quot;:&quot;&quot;,&quot;dis_m&quot;:&quot;show&quot;,&quot;dis_d&quot;:&quot;show&quot;,&quot;css&quot;:&quot;display: none; cursor: pointer; z-index: 99999999;&quot;,&quot;pos_d&quot;:&quot;position: fixed; bottom: 50px; right: 7px;&quot;,&quot;pos_m&quot;:&quot;position: fixed; bottom: 70px; right: 10px;&quot;,&quot;schedule&quot;:&quot;no&quot;,&quot;se&quot;:150,&quot;ani&quot;:&quot;no-animations&quot;,&quot;ga&quot;:&quot;yes&quot;,&quot;fb&quot;:&quot;yes&quot;}" 
            ></span>
            <script type='text/javascript' id='ht_ctc_app_js-js-extra'>
/* <![CDATA[ */
var ht_ctc_chat_var = {"number":"526531216499","pre_filled":"","dis_m":"show","dis_d":"show","css":"display: none; cursor: pointer; z-index: 99999999;","pos_d":"position: fixed; bottom: 50px; right: 7px;","pos_m":"position: fixed; bottom: 70px; right: 10px;","schedule":"no","se":"150","ani":"no-animations","ga":"yes","fb":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/332.app.js?ver=3.8.1' id='ht_ctc_app_js-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"San Luis Rio colorado","api_location":"San Luis R\u00edo Colorado","api_language":"es","api_key":"d3172273912234f1adfbabb0ebf8443f","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21.800000000000000710542735760100185871124267578125,71.2000000000000028421709430404007434844970703125],"today_humidity":42,"today_wind_speed":[3.79999999999999982236431605997495353221893310546875,2.399999999999999911182158029987476766109466552734375],"today_min":[21.10000000000000142108547152020037174224853515625,70],"today_max":[24.39999999999999857891452847979962825775146484375,75.900000000000005684341886080801486968994140625],"today_clouds":2,"current_unit":0,"forecast":[{"timestamp":1649700000,"day_name":"Lun","day_temp":[29,85],"owm_day_index":0},{"timestamp":1649721600,"day_name":"Mar","day_temp":[31,88],"owm_day_index":2},{"timestamp":1649808000,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":10},{"timestamp":1649894400,"day_name":"Jue","day_temp":[29,84],"owm_day_index":18},{"timestamp":1649980800,"day_name":"Vie","day_temp":[30,87],"owm_day_index":26},{"timestamp":1650067200,"day_name":"S\u00e1b","day_temp":[31,88],"owm_day_index":34}]});
				});
			
			

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_152';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>


</body>
</html>