<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarionoticias.info/xmlrpc.php" />
<title>HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO - Diario Noticias</title>
  
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO - Diario Noticias" />
<meta property="og:description" content="De acuerdo a versión de un conocido de la víctima, minutos antes consumió una pastilla de Fentanilo, llamada de manera común M-30, lo que al parecer le ocasionó la muerte." />
<meta property="og:url" content="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" />
<meta property="og:site_name" content="Diario Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
<meta property="article:tag" content="fallece" />
<meta property="article:tag" content="san luis rc" />
<meta property="article:section" content="San Luis" />
<meta property="article:published_time" content="2020-04-20T18:58:38+00:00" />
<meta property="article:modified_time" content="2020-04-20T18:59:01+00:00" />
<meta property="og:updated_time" content="2020-04-20T18:59:01+00:00" />
<meta property="og:image" content="https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg" />
<meta property="og:image:secure_url" content="https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="568" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De acuerdo a versión de un conocido de la víctima, minutos antes consumió una pastilla de Fentanilo, llamada de manera común M-30, lo que al parecer le ocasionó la muerte." />
<meta name="twitter:title" content="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO - Diario Noticias" />
<meta name="twitter:site" content="@NoticiasSLRC" />
<meta name="twitter:image" content="https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg" />
<meta name="twitter:creator" content="@NoticiasSLRC" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarionoticias.info/#website","url":"https://diarionoticias.info/","name":"Diario Noticias","inLanguage":"es","description":"Diario Binacional Sin Fronteras","potentialAction":[{"@type":"SearchAction","target":"https://diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/#primaryimage","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg","width":1080,"height":568},{"@type":"WebPage","@id":"https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/#webpage","url":"https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/","name":"HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO - Diario Noticias","isPartOf":{"@id":"https://diarionoticias.info/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/#primaryimage"},"datePublished":"2020-04-20T18:58:38+00:00","dateModified":"2020-04-20T18:59:01+00:00","author":{"@id":"https://diarionoticias.info/#/schema/person/d44d89be04b20cb361e0a00630276a3e"},"potentialAction":[{"@type":"ReadAction","target":["https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/"]}]},{"@type":["Person"],"@id":"https://diarionoticias.info/#/schema/person/d44d89be04b20cb361e0a00630276a3e","name":"DIARIO NOTICIAS","image":{"@type":"ImageObject","@id":"https://diarionoticias.info/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&d=mm&r=g","caption":"DIARIO NOTICIAS"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://diarionoticias.info/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3.1">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/bootstrap.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/responsive.css?ver=all">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/animations.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/font-awesome.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/idangerous.swiper.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dashicons.min.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu.css?ver=5.4">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.4">
<link rel="stylesheet" href="//diarionoticias.info/wp-content/uploads/pum/pum-site-styles.css?generated=1586243319&#038;ver=1.9.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/uploads/style-cache-davenport.css?ver=1586981089.88">
<script src="https://diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","nonce":"d4b08ab710"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2"></script>
<script src="https://diarionoticias.info/wp-content/uploads/js-cache-davenport.js?ver=1586981089.88"></script>
<link rel='https://api.w.org/' href='https://diarionoticias.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://diarionoticias.info/?p=38177' />
<link rel="alternate" type="application/json+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fsan-luis%2Fhombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fsan-luis%2Fhombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/?ia_markup=1" />
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<link rel="amphtml" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/amp/"><link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar .widget.widget_davenport_categories .post-categories-overlay {
    padding: 5px 20px !important;
}		</style>
		<style id="kirki-inline-styles">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</style>	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
			</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-38177 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-enable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left">

    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                                <div class="header-topline-date">
                  <i class="fa fa-calendar-o"></i>martes, 21 abril 2020                </div>
                                <div class="header-topline-title">Trending</div>
                <div class="header-topline-post-title">
                  <div class="owl-carousel">
                                          <a href="https://diarionoticias.info/san-luis/se-reduce-un-54-cruce-por-la-frontera/">SE REDUCE UN 54% CRUCE POR LA FRONTERA</a>
                                                <a href="https://diarionoticias.info/principales/hoy-02-de-marzo-inicia-la-pesca-de-curvina/">HOY 02 DE MARZO INICIA LA PESCA DE CURVINA</a>
                                                <a href="https://diarionoticias.info/principales/menor-de-edad-provoca-volcadura-dos-bebes-entre-los-lesionados/">MENOR DE EDAD PROVOCA VOLCADURA, DOS BEBÉS ENTRE LOS LESIONADOS</a>
                                                <a href="https://diarionoticias.info/arzn/arizona-es-lider-en-empleo-y-crecimiento-salarial/">ARIZONA ES LÍDER EN EMPLEO Y CRECIMIENTO SALARIAL</a>
                                                <a href="https://diarionoticias.info/sonora/solo-el-35-de-los-sonorenses-se-estan-quedando-en-casa/">SOLO EL 35% DE LOS SONORENSES SE ESTÁN QUEDANDO EN CASA</a>
                                          </div>
                </div>
                <div class="arrow-navigation">
                  <div class="arrow-btn arrow-left-btn"><i class="fa fa-angle-left" aria-hidden="true"></i>
</div>
                  <div class="arrow-btn arrow-right-btn"><i class="fa fa-angle-right" aria-hidden="true"></i>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    

    

<header class="main-header clearfix sticky-header">
<div class="container">
  <div class="row">
    <div class="col-md-12">

      <div class="header-left">
              </div>

      <div class="header-center">
            <div class="mainmenu-mobile-toggle" aria-label="Toggle menu"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://diarionoticias.info/"><img src="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-cropped-IMG_0003-7.png" alt="Diario Noticias" class="regular-logo"><img src="https://www.elementocero.info/noticias/wp-content/uploads/2020/03/cropped-IMG_0003-7.png" alt="Diario Noticias" class="light-logo"></a>
                </div>
        
        <div class="header-center-search-form">
      <form method="get" role="search" id="searchform_p" class="searchform" action="https://diarionoticias.info/">
	<input type="search" aria-label="Search" class="field" name="s" value="" id="s_p" placeholder="Ingresa tu búsqueda" /><input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
</form>
    </div>
          </div>

      <div class="header-right">
        <div class="social-icons-wrapper"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a></div>    <div class="search-toggle-wrapper search-header">
      <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
    </div>

          </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-uppercase mainmenu-regularfont mainmenu-noarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-principal-2" class="nav"><li id="mgt-menu-item-36684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></li><li id="mgt-menu-item-36683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/arzn/">Arizona</a></li><li id="mgt-menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/mundo/">Mundo</a></li><li id="mgt-menu-item-36682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a></li><li id="mgt-menu-item-36681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/nacional/">Nacional</a></li><li id="mgt-menu-item-36685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/deportes/">Deportes</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-incontent post-sidebar-right">
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
					<div class="container-page-item-title container-page-item-title-inside with-bg" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg);">
        <div class="col-overlay">
        <div class="page-item-title-single page-item-title-single-inside">
                        <div class="davenport-post-single davenport-post">
                <div class="post-categories"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div>
                <div class="davenport-post-details">
                    <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div>
                    <h1 class="post-title entry-title">HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO</h1>
                                        <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38177"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="twitter" data-title="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=HOMBRE+PIERDE+LA+VIDA%2C+APARENTEMENTE+POR+SOBREDOSIS+DE+FENTANILO:https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=HOMBRE%20PIERDE%20LA%20VIDA,%20APARENTEMENTE%20POR%20SOBREDOSIS%20DE%20FENTANILO&body=https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                </div>
            </div>
        </div>
    </div>
</div>
					<article id="post-38177" class="post-38177 post type-post status-publish format-standard has-post-thumbnail category-policiaca category-san-luis tag-fallece tag-san-luis-rc" role="main">
						<div class="post-content-wrapper">

							<div class="post-content clearfix">
																																<div class="entry-content">

								<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://diarionoticias.info/principales/implementan-operativo/">IMPLEMENTAN OPERATIVO</a></li>
<li><a href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/">HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO</a></li>
<li><a href="https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/">POLICÍAS SALVAN A DOS VICTIMAS DEL FENTANILO</a></li>
<li><a href="https://diarionoticias.info/principales/detenidos-dos-presuntos-ladrones/">DETENIDOS DOS PRESUNTOS LADRONES</a></li>
<li><a href="https://diarionoticias.info/mexico/llega-a-mexico-tercer-vuelo-con-insumos-medicos-para-hacer-frente-a-covid-19/">LLEGA A MÉXICO TERCER VUELO CON INSUMOS MÉDICOS PARA HACER FRENTE A COVID-19</a></li>
</ul>


<h2>Fue encontrado el cuerpo del sujeto cerca de la aeropista municipal</h2>



<hr class="wp-block-separator is-style-wide"/>



<p><strong>DSPM/STAFF<br>San Luis Río Colorado, Sonora.-</strong></p>



<p>Fue durante las primeras horas de este lunes que, tras recibir una llamada al 911 reportando el cuerpo de un hombre en vía pública en la colonia Aeropuerto, que oficiales del Departamento de Seguridad Pública acudieron al lugar.</p>



<p>Oficiales de la Policía Municipal se percataron de la persona en el suelo, por lo que se solicitó la presencia de paramédicos de la Cruz Roja, mismos que al acudir al llamado declararon a la persona fallecida.</p>



<p>De acuerdo a versión de un conocido de la víctima, minutos antes consumió una pastilla de Fentanilo, llamada de manera común M-30, lo que al parecer le ocasionó la muerte.</p>



<p>Una persona cercana al fallecido relato a las autoridades que, unos minutos antes el sujeto habia consumido un comprimido de <em><strong><span style="text-decoration: underline;">Fentanilo</span></strong></em> <em>(M-30, nombre en las calles)</em>. Lo que aparentemente habria provocado la muerte de la persona.</p>



<p>Así lo informó la Dirección de Seguridad Pública Municipal <strong>(DSPM)</strong>.</p>



<p>La Agencia Ministerial de Investigación Crimina, dependencia de la <strong>FGJE</strong>, fue quien encabezo la investigación de lo sucedido.</p>

																</div><!-- .entry-content -->

																<div class="davenport-social-share-fixed sidebar-position-right">
										<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="twitter" data-title="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=HOMBRE+PIERDE+LA+VIDA%2C+APARENTEMENTE+POR+SOBREDOSIS+DE+FENTANILO:https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=HOMBRE%20PIERDE%20LA%20VIDA,%20APARENTEMENTE%20POR%20SOBREDOSIS%20DE%20FENTANILO&body=https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="davenport-bb-block davenport-bb-block-single_post_bottom clearfix"><p><img class="alignnone wp-image-1322" src="https://wp2.creanncy.com/davenport/davenport-1/wp-content/uploads/2019/04/Davenport-60.jpg" alt="" width="728" height="90" /></p></div>
																</div>

						</div>

					</article>
										<div class="post-tags-wrapper">
																		<div class="tags clearfix">
							<a href="https://diarionoticias.info/tag/fallece/" rel="tag">fallece</a> <a href="https://diarionoticias.info/tag/san-luis-rc/" rel="tag">san luis rc</a>						</div>
																	</div>

										<div class="davenport-post davenport-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38177"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="twitter" data-title="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=HOMBRE+PIERDE+LA+VIDA%2C+APARENTEMENTE+POR+SOBREDOSIS+DE+FENTANILO:https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=HOMBRE%20PIERDE%20LA%20VIDA,%20APARENTEMENTE%20POR%20SOBREDOSIS%20DE%20FENTANILO&body=https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
						<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
			<ul id="post-sidebar">
			  <li id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h2 class="widgettitle"></h2>
<img class="rl-image-widget-image" src="https://diarionoticias.info/wp-content/uploads/2020/04/dbebc8ac-b5d4-4375-8439-2f4caccae340-1-940x1024.jpg" width="100%" height="auto" title="dbebc8ac-b5d4-4375-8439-2f4caccae340" alt="" /><div class="rl-image-widget-text"></div></li>
<li id="davenport-social-icons-2" class="widget widget_davenport_social_icons"><h2 class="widgettitle">Síguenos</h2>
<div class="textwidget"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a></div></div></li>
        <li id="davenport-list-posts-3" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Latest Posts</h2>
        <ul class="template-card-short-inside">

                        <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/implementan-operativo/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/5B6EBF88-9B8A-4FA6-A549-CDCA17736080-555x360.jpeg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/implementan-operativo/">IMPLEMENTAN OPERATIVO</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38180"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/implementan-operativo/" data-type="twitter" data-title="IMPLEMENTAN OPERATIVO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=IMPLEMENTAN+OPERATIVO:https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=IMPLEMENTAN%20OPERATIVO&body=https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                                <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM-555x360.jpeg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/">HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38177"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="twitter" data-title="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=HOMBRE+PIERDE+LA+VIDA%2C+APARENTEMENTE+POR+SOBREDOSIS+DE+FENTANILO:https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=HOMBRE%20PIERDE%20LA%20VIDA,%20APARENTEMENTE%20POR%20SOBREDOSIS%20DE%20FENTANILO&body=https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                
        </ul>
        </li>
			</ul>
			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev davenport-post">
      <a href="https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Previous Article</div>
      <div class="nav-post-button">
      <div class="davenport-post-image-wrapper"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WEB-8-220x180.png);"></div></div>      <div class="nav-post-details">
        <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div>
        <div class="nav-post-name">POLICÍAS SALVAN A DOS VICTIMAS DEL FENTANILO</div>
      </div>
      </div>
    </a>
    </div>
            <div class="nav-post nav-post-next davenport-post">
    <a href="https://diarionoticias.info/principales/implementan-operativo/">
          <div class="nav-post-button-title">Next Article<i class="fa fa-arrow-right" aria-hidden="true"></i></div>
      <div class="nav-post-button">
      <div class="nav-post-details">
        <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div>
        <div class="nav-post-name">IMPLEMENTAN OPERATIVO</div>
      </div>
      <div class="davenport-post-image-wrapper"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/5B6EBF88-9B8A-4FA6-A549-CDCA17736080-220x180.jpeg);"></div></div>      </div>
    </a>
    </div>
      </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Related posts</h5><div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/implementan-operativo/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/5B6EBF88-9B8A-4FA6-A549-CDCA17736080-555x360.jpeg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/implementan-operativo/">IMPLEMENTAN OPERATIVO</a></h3><div class="post-excerpt">IMPLEMENTAN OPERATIVO
HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO
POLICÍAS…<div class="post-readmore"><a href="https://diarionoticias.info/principales/implementan-operativo/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38180"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/implementan-operativo/" data-type="twitter" data-title="IMPLEMENTAN OPERATIVO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=IMPLEMENTAN+OPERATIVO:https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=IMPLEMENTAN%20OPERATIVO&body=https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-4.49.09-PM-555x360.jpeg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a><a href="https://diarionoticias.info/category/sonora/">Sonora</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 18, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/">BRIGADA DE SALUD VIENE CAMINO A SAN LUIS</a></h3><div class="post-excerpt">IMPLEMENTAN OPERATIVO
HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO
POLICÍAS…<div class="post-readmore"><a href="https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38157"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/" data-type="twitter" data-title="BRIGADA DE SALUD VIENE CAMINO A SAN LUIS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=BRIGADA+DE+SALUD+VIENE+CAMINO+A+SAN+LUIS:https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=BRIGADA%20DE%20SALUD%20VIENE%20CAMINO%20A%20SAN%20LUIS&body=https://diarionoticias.info/principales/brigada-de-salud-viene-camino-a-san-luis/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-17-at-9.32.00-PM-555x360.jpeg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a><a href="https://diarionoticias.info/category/sonora/">Sonora</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 18, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/">SECRETARIO DE SALUD Y MÉDICOS DEL ESTADO, ARMAN EQUIPO DE APOYO PARA SLRC</a></h3><div class="post-excerpt">IMPLEMENTAN OPERATIVO
HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO
POLICÍAS…<div class="post-readmore"><a href="https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38136"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/" data-type="twitter" data-title="SECRETARIO DE SALUD Y MÉDICOS DEL ESTADO, ARMAN EQUIPO DE APOYO PARA SLRC" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=SECRETARIO+DE+SALUD+Y+M%C3%89DICOS+DEL+ESTADO%2C+ARMAN+EQUIPO+DE+APOYO+PARA+SLRC:https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=SECRETARIO%20DE%20SALUD%20Y%20MÉDICOS%20DEL%20ESTADO,%20ARMAN%20EQUIPO%20DE%20APOYO%20PARA%20SLRC&body=https://diarionoticias.info/principales/secretario-de-salud-y-medicos-del-estado-arman-equipo-de-apoyo-para-slrc/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
</div>				
				
							</div>
		</div>	</div></div>






<div class="footer-sidebar-2-wrapper footer-black">
  <div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
    <ul id="footer-sidebar-2">
      <li id="text-2" class="widget widget_text"><h2 class="widgettitle">Diario Noticias</h2>
			<div class="textwidget"><p>Av. Miguel Hidalgo, Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</p>
<p>gibarra@diarionoticias.info</p>
<p>+52 653 518 3580</p>
<p>&nbsp;</p>
</div>
		</li>
        <li id="davenport-list-posts-5" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Lo Último</h2>
        <ul class="template-text-inside">

                        <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/implementan-operativo/">IMPLEMENTAN OPERATIVO</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div></div></div>        </li>
                                <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/">HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div></div></div>        </li>
                
        </ul>
        </li>
        <li id="davenport-posts-slider-2" class="widget widget_davenport_posts_slider">        <h2 class="widgettitle">Trending</h2>
        <div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-3216131 template-overlay-short">

        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/5B6EBF88-9B8A-4FA6-A549-CDCA17736080-1024x694.jpeg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/implementan-operativo/">IMPLEMENTAN OPERATIVO</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38180"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/implementan-operativo/" data-type="twitter" data-title="IMPLEMENTAN OPERATIVO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=IMPLEMENTAN+OPERATIVO:https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=IMPLEMENTAN%20OPERATIVO&body=https://diarionoticias.info/principales/implementan-operativo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-20-at-9.57.14-AM.jpeg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/">HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38177"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="twitter" data-title="HOMBRE PIERDE LA VIDA, APARENTEMENTE POR SOBREDOSIS DE FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=HOMBRE+PIERDE+LA+VIDA%2C+APARENTEMENTE+POR+SOBREDOSIS+DE+FENTANILO:https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=HOMBRE%20PIERDE%20LA%20VIDA,%20APARENTEMENTE%20POR%20SOBREDOSIS%20DE%20FENTANILO&body=https://diarionoticias.info/san-luis/hombre-pierde-la-vida-aparentemente-por-sobredosis-de-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WEB-8-1140x675.png);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 20, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/">POLICÍAS SALVAN A DOS VICTIMAS DEL FENTANILO</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38172"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/" data-type="twitter" data-title="POLICÍAS SALVAN A DOS VICTIMAS DEL FENTANILO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=POLIC%C3%8DAS+SALVAN+A+DOS+VICTIMAS+DEL+FENTANILO:https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=POLICÍAS%20SALVAN%20A%20DOS%20VICTIMAS%20DEL%20FENTANILO&body=https://diarionoticias.info/principales/policias-salvan-a-dos-victimas-del-fentanilo/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-19-at-2.55.24-PM-1140x694.jpeg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 19, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/detenidos-dos-presuntos-ladrones/">DETENIDOS DOS PRESUNTOS LADRONES</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38167"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/principales/detenidos-dos-presuntos-ladrones/" data-type="twitter" data-title="DETENIDOS DOS PRESUNTOS LADRONES" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=DETENIDOS+DOS+PRESUNTOS+LADRONES:https://diarionoticias.info/principales/detenidos-dos-presuntos-ladrones/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=DETENIDOS%20DOS%20PRESUNTOS%20LADRONES&body=https://diarionoticias.info/principales/detenidos-dos-presuntos-ladrones/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/04/whatsappimage202-c855329e5e7412596007f6660fe6e056-1200x600-1-1140x600.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/mexico/">México</a><a href="https://diarionoticias.info/category/mundo/">Mundo</a><a href="https://diarionoticias.info/category/salud/">Salud</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">abril 19, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/mexico/llega-a-mexico-tercer-vuelo-con-insumos-medicos-para-hacer-frente-a-covid-19/">LLEGA A MÉXICO TERCER VUELO CON INSUMOS MÉDICOS PARA HACER FRENTE A COVID-19</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="38162"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Tweet this" href="https://diarionoticias.info/mexico/llega-a-mexico-tercer-vuelo-con-insumos-medicos-para-hacer-frente-a-covid-19/" data-type="twitter" data-title="LLEGA A MÉXICO TERCER VUELO CON INSUMOS MÉDICOS PARA HACER FRENTE A COVID-19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LLEGA+A+M%C3%89XICO+TERCER+VUELO+CON+INSUMOS+M%C3%89DICOS+PARA+HACER+FRENTE+A+COVID-19:https://diarionoticias.info/mexico/llega-a-mexico-tercer-vuelo-con-insumos-medicos-para-hacer-frente-a-covid-19/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LLEGA%20A%20MÉXICO%20TERCER%20VUELO%20CON%20INSUMOS%20MÉDICOS%20PARA%20HACER%20FRENTE%20A%20COVID-19&body=https://diarionoticias.info/mexico/llega-a-mexico-tercer-vuelo-con-insumos-medicos-para-hacer-frente-a-covid-19/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
                </div>
                </li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Newsletter</h2>
</li>
    </ul>
  </div>
</div>

<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>2020 © Diario Noticias<br />Desarrollado por elementocero</p>              </div>

                            <div class="footer-subscribe">
                <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-729" method="post" data-id="729" data-name="Subscribe" ><div class="mc4wp-form-fields">
				<div class="mailchimp-widget-signup-form"><input type="email" name="EMAIL" placeholder="Please enter your e-mail" required /><button type="submit" class="btn">Subscribe
</button>
</div>		</div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1587427422" /><input type="hidden" name="_mc4wp_form_id" value="729" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->              </div>
              
                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>



<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="pum-37810" class="pum pum-overlay pum-theme-37805 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:37810,&quot;slug&quot;:&quot;popup-estado&quot;,&quot;theme_id&quot;:37805,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-37810&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-37810&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-37810" class="pum-container popmake theme-37805">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-37515 " src="https://diarionoticias.info/wp-content/uploads/2020/04/dbebc8ac-b5d4-4375-8439-2f4caccae340-1-940x1024.jpg" alt="" width="539" height="587" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			X            </button>
		
	</div>

</div>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://diarionoticias.info/wp-admin/admin-ajax.php";
</script>
<script src="https://diarionoticias.info/wp-content/plugins/davenport-theme-addons/assets/js.js?ver=5.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diarionoticias.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.js?ver=2.3.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diarionoticias.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/bootstrap.min.js?ver=3.1.1"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/easing.js?ver=1.3"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.min.js?ver=3.5.1"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.min.js?ver=2.0.0"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/template.js?ver=1.3"></script>
<script type="text/javascript">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".davenport-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("davenport-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("davenport-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "davenport_likes",
            postid: postid,
        };

        var ajaxurl = "https://diarionoticias.info/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
(function($){
        $(document).ready(function() {

            "use strict";

            var owltoplineslider = $(".header-topline-wrapper .owl-carousel").owlCarousel({
                loop: true,
                items: 1,
                autoplay: true,
                autowidth: false,
                autoplaySpeed: 700,
                navSpeed: 700,
                nav: false,
                dots: false,
                navText: false,
                responsive: {
                    1199:{
                        items:1
                    },
                    979:{
                        items:1
                    },
                    768:{
                        items:1
                    },
                    479:{
                        items:1
                    },
                    0:{
                        items:1
                    }
                }
            });

            $(".header-topline-wrapper .arrow-left-btn").on("click", function() {
                owltoplineslider.trigger("prev.owl.carousel");
            })

            $(".header-topline-wrapper .arrow-right-btn").on("click", function() {
                owltoplineslider.trigger("next.owl.carousel");
            })

            AOS.refresh();

        });})(jQuery);
(function($){
                $(document).ready(function() {
                    "use strict";

                    var owl = $(".sidebar .widget.widget_davenport_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-3216131");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.2","ajaxurl":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","restapi":"https:\/\/diarionoticias.info\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"37804","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-37810":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-37810"],"delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-37810","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"37805","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":37810,"slug":"popup-estado"}};
/* ]]> */
</script>
<script src="//diarionoticias.info/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1586243319&#038;ver=1.9.2"></script>
<script src="https://diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.4"></script>
<script src="https://diarionoticias.info/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.6"></script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'a2plvcpnl258313'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
