<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarionoticias.info/xmlrpc.php" />
  
	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PIDEN MANTENER GN EN CASETAS - Diario Noticias</title>
	<meta name="description" content="PIDEN MANTENER GN EN CASETAS Los diputados de Morena señalan que la toma de casetas no pueden permitirse en un estado de derecho" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PIDEN MANTENER GN EN CASETAS - Diario Noticias" />
	<meta property="og:description" content="PIDEN MANTENER GN EN CASETAS Los diputados de Morena señalan que la toma de casetas no pueden permitirse en un estado de derecho" />
	<meta property="og:url" content="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" />
	<meta property="og:site_name" content="Diario Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
	<meta property="article:published_time" content="2020-11-07T18:01:17+00:00" />
	<meta property="article:modified_time" content="2020-11-07T18:01:29+00:00" />
	<meta property="og:image" content="https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-18.jpg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="315" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasSLRC" />
	<meta name="twitter:site" content="@NoticiasSLRC" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarionoticias.info/#website","url":"https://diarionoticias.info/","name":"Diario Noticias","description":"Diario Binacional Sin Fronteras","potentialAction":[{"@type":"SearchAction","target":"https://diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/#primaryimage","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-18.jpg","width":560,"height":315,"caption":"PIDEN MANTENER GN EN CASETAS"},{"@type":"WebPage","@id":"https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/#webpage","url":"https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/","name":"PIDEN MANTENER GN EN CASETAS - Diario Noticias","isPartOf":{"@id":"https://diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/#primaryimage"},"datePublished":"2020-11-07T18:01:17+00:00","dateModified":"2020-11-07T18:01:29+00:00","author":{"@id":"https://diarionoticias.info/#/schema/person/d44d89be04b20cb361e0a00630276a3e"},"description":"PIDEN MANTENER GN EN CASETAS Los diputados de Morena se\u00f1alan que la toma de casetas no pueden permitirse en un estado de derecho","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/"]}]},{"@type":"Person","@id":"https://diarionoticias.info/#/schema/person/d44d89be04b20cb361e0a00630276a3e","name":"DIARIO NOTICIAS SLRC","image":{"@type":"ImageObject","@id":"https://diarionoticias.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&d=mm&r=g","caption":"DIARIO NOTICIAS SLRC"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://diarionoticias.info/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/gallery1.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/css/prettyPhoto.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/bootstrap.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/responsive.css?ver=all">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/animations.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/font-awesome.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/idangerous.swiper.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dashicons.min.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/uploads/style-cache-davenport.css?ver=1600380857.98">
<script src="https://diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/gallery1.js?ver=5.5.3" id="famous_grid_image_and_video_gallery-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/jquery.prettyPhoto.js?ver=5.5.3" id="lbg-gallery-prettyPhoto-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/famous_grid_image_and_video_gallery/famous_grid_image_and_video_gallery/js/my_pinit.js?ver=5.5.3" id="lbg-pinit-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3" id="responsive-lightbox-swipebox-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","nonce":"9a5df2ff13"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3" id="responsive-lightbox-js"></script>
<script src="https://diarionoticias.info/wp-content/uploads/js-cache-davenport.js?ver=1600380857.98" id="js-cache-davenport-js"></script>
<link rel="https://api.w.org/" href="https://diarionoticias.info/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionoticias.info/wp-json/wp/v2/posts/43635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://diarionoticias.info/?p=43635' />
<link rel="alternate" type="application/json+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Fpiden-mantener-gn-en-casetas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Fpiden-mantener-gn-en-casetas%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar .widget.widget_davenport_categories .post-categories-overlay {
    padding: 5px 20px !important;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-43635 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-enable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left">

    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                                <div class="header-topline-date">
                  <i class="fa fa-calendar-o"></i>sábado, 7 noviembre 2020                </div>
                                <div class="header-topline-title">Trending</div>
                <div class="header-topline-post-title">
                  <div class="owl-carousel">
                                          <a href="https://diarionoticias.info/principales/menor-de-edad-provoca-volcadura-dos-bebes-entre-los-lesionados/">MENOR DE EDAD PROVOCA VOLCADURA, DOS BEBÉS ENTRE LOS LESIONADOS</a>
                                                <a href="https://diarionoticias.info/sonora/solo-el-35-de-los-sonorenses-se-estan-quedando-en-casa/">SOLO EL 35% DE LOS SONORENSES SE ESTÁN QUEDANDO EN CASA</a>
                                                <a href="https://diarionoticias.info/principales/hoy-02-de-marzo-inicia-la-pesca-de-curvina/">HOY 02 DE MARZO INICIA LA PESCA DE CURVINA</a>
                                                <a href="https://diarionoticias.info/san-luis/se-reduce-un-54-cruce-por-la-frontera/">SE REDUCE UN 54% CRUCE POR LA FRONTERA</a>
                                                <a href="https://diarionoticias.info/arzn/arizona-es-lider-en-empleo-y-crecimiento-salarial/">ARIZONA ES LÍDER EN EMPLEO Y CRECIMIENTO SALARIAL</a>
                                          </div>
                </div>
                <div class="arrow-navigation">
                  <div class="arrow-btn arrow-left-btn"><i class="fa fa-angle-left" aria-hidden="true"></i>
</div>
                  <div class="arrow-btn arrow-right-btn"><i class="fa fa-angle-right" aria-hidden="true"></i>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    

    

<header class="main-header clearfix sticky-header">
<div class="container">
  <div class="row">
    <div class="col-md-12">

      <div class="header-left">
              </div>

      <div class="header-center">
            <div class="mainmenu-mobile-toggle" aria-label="Toggle menu"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://diarionoticias.info/"><img src="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-cropped-IMG_0003-7.png" alt="Diario Noticias" class="regular-logo"><img src="https://www.elementocero.info/noticias/wp-content/uploads/2020/03/cropped-IMG_0003-7.png" alt="Diario Noticias" class="light-logo"></a>
                </div>
        
        <div class="header-center-search-form">
      <form method="get" role="search" id="searchform_p" class="searchform" action="https://diarionoticias.info/">
	<input type="search" aria-label="Search" class="field" name="s" value="" id="s_p" placeholder="Ingresa tu búsqueda" /><input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
</form>
    </div>
          </div>

      <div class="header-right">
        <div class="social-icons-wrapper"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>    <div class="search-toggle-wrapper search-header">
      <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
    </div>

          </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-uppercase mainmenu-regularfont mainmenu-noarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-principal-2" class="nav"><li id="mgt-menu-item-36684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></li><li id="mgt-menu-item-36683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/arzn/">Arizona</a></li><li id="mgt-menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/mundo/">Mundo</a></li><li id="mgt-menu-item-36682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a></li><li id="mgt-menu-item-36681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/nacional/">Nacional</a></li><li id="mgt-menu-item-36685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/deportes/">Deportes</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-incontent post-sidebar-right">
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
					<div class="container-page-item-title container-page-item-title-inside with-bg" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-18.jpg);">
        <div class="col-overlay">
        <div class="page-item-title-single page-item-title-single-inside">
                        <div class="davenport-post-single davenport-post">
                <div class="post-categories"><a href="https://diarionoticias.info/category/mexico/">México</a><a href="https://diarionoticias.info/category/mexico-2/">México</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
                <div class="davenport-post-details">
                    <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div>
                    <h1 class="post-title entry-title">PIDEN MANTENER GN EN CASETAS</h1>
                                        <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43635"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="facebook" data-title="PIDEN MANTENER GN EN CASETAS" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="twitter" data-title="PIDEN MANTENER GN EN CASETAS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PIDEN+MANTENER+GN+EN+CASETAS:https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PIDEN%20MANTENER%20GN%20EN%20CASETAS&body=https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                </div>
            </div>
        </div>
    </div>
</div>
					<article id="post-43635" class="post-43635 post type-post status-publish format-standard has-post-thumbnail category-mexico category-mexico-2 category-principales tag-casetas tag-guardia tag-informacion" role="main">
						<div class="post-content-wrapper">

							<div class="post-content clearfix">
																																<div class="entry-content">

								
<h2>Los diputados de Morena señalan que la toma de casetas no pueden permitirse en un estado de derecho</h2>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/">PIDEN MANTENER GN EN CASETAS</a></li>
<li><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">CRECEN ILEGALMENTE PARCELAS DEL VALLE</a></li>
<li><a href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/">SLRC ES TIERRA DE OPORTUNIDADES: INDEX</a></li>
</ul>


<p class="has-text-align-right">PIDEN MANTENER GN EN CASETAS</p>



<h6>CIUDAD DE MÉXICO.-</h6>



<p>Los senadores morenistas Higinio Martínez y Cruz Pérez Cuéllar apremiaron al Gobierno a mantener los operativos de la Guardia Nacional para evitar las tomas de las casetas carreteras y prevalezca la anarquía.</p>



<p>“Más vale tarde que nunca”, dijo Higinio Martínez, presidente de la Comisión de Comunicaciones y Transportes.</p>



<p>“La verdad no sólo era solicitada, sino que era necesaria la intervención de la Guardia en ese asunto. Qué bueno, pero que se mantengan a lo largo y ancho del País, evitando la toma de casetas por esa gente”.</p>



<p>El morenista señaló que la toma de casetas no puede permitirse en un Estado de Derecho.</p>



<p>Emilio Álvarez Icaza señaló que se había preguntado por qué el Gobierno no había tenido una “respuesta política” para resolver las tomas de las casetas.</p>



<p>“Y la respuesta es que tardó en llegar. Y llega por la vía de la fuerza. Y si los problemas de origen que llevaron a esa toma de casetas no se han resuelto, se van a volver a bloquear”.</p>



<p>La toma de casetas, dijo, es un mecanismo que organizaciones sociales realizan con dos fines:</p>



<p>o para que sus demandas sean atendidas, o para atraer a la autoridad para resolver un problema de carencia de algo.</p>



<p>“Y si esos problemas no se han resuelto, si no se está dando una operación política, me parece que el problema se va a repetir”, advirtió.</p>



<h3 class="has-text-align-right" style="font-size:10px">PIDEN MANTENER GN EN CASETAS</h3>

																</div><!-- .entry-content -->

																<div class="davenport-social-share-fixed sidebar-position-right">
										<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="facebook" data-title="PIDEN MANTENER GN EN CASETAS" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="twitter" data-title="PIDEN MANTENER GN EN CASETAS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PIDEN+MANTENER+GN+EN+CASETAS:https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PIDEN%20MANTENER%20GN%20EN%20CASETAS&body=https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="davenport-bb-block davenport-bb-block-single_post_bottom clearfix"><div class="text-center"><a href="https://issuu.com/periodiconoticias" target="_blank"><img class="size-full wp-image-797" src="https://diarionoticias.info/wp-content/uploads/2020/04/PHOTO-2020-04-25-11-32-47.jpg" alt="" width="970" height="90" /></div></div>
																</div>

						</div>

					</article>
										<div class="post-tags-wrapper">
																		<div class="tags clearfix">
							<a href="https://diarionoticias.info/tag/casetas/" rel="tag">CASETAS</a> <a href="https://diarionoticias.info/tag/guardia/" rel="tag">GUARDIA</a> <a href="https://diarionoticias.info/tag/informacion/" rel="tag">información</a>						</div>
																	</div>

										<div class="davenport-post davenport-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43635"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="facebook" data-title="PIDEN MANTENER GN EN CASETAS" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="twitter" data-title="PIDEN MANTENER GN EN CASETAS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PIDEN+MANTENER+GN+EN+CASETAS:https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PIDEN%20MANTENER%20GN%20EN%20CASETAS&body=https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
						<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
			<ul id="post-sidebar">
			  <li id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h2 class="widgettitle"></h2>
<img class="rl-image-widget-image" src="https://diarionoticias.info/wp-content/uploads/2020/04/dbebc8ac-b5d4-4375-8439-2f4caccae340-1-940x1024.jpg" width="100%" height="auto" title="dbebc8ac-b5d4-4375-8439-2f4caccae340" alt="" /><div class="rl-image-widget-text"></div></li>
<li id="davenport-social-icons-2" class="widget widget_davenport_social_icons"><h2 class="widgettitle">Síguenos</h2>
<div class="textwidget"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div></div></li>
        <li id="davenport-list-posts-3" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Latest Posts</h2>
        <ul class="template-card-short-inside">

                        <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-18-555x315.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/mexico/">México</a><a href="https://diarionoticias.info/category/mexico-2/">México</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/">PIDEN MANTENER GN EN CASETAS</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43635"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="facebook" data-title="PIDEN MANTENER GN EN CASETAS" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="twitter" data-title="PIDEN MANTENER GN EN CASETAS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PIDEN+MANTENER+GN+EN+CASETAS:https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PIDEN%20MANTENER%20GN%20EN%20CASETAS&body=https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                                <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-16-555x315.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/valle/">El Valle</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">CRECEN ILEGALMENTE PARCELAS DEL VALLE</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43631"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="facebook" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="twitter" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=CRECEN+ILEGALMENTE+PARCELAS+DEL+VALLE:https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=CRECEN%20ILEGALMENTE%20PARCELAS%20DEL%20VALLE&body=https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                
        </ul>
        </li>
			</ul>
			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev davenport-post">
      <a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Previous Article</div>
      <div class="nav-post-button">
      <div class="davenport-post-image-wrapper"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-16-220x180.jpg);"></div></div>      <div class="nav-post-details">
        <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div>
        <div class="nav-post-name">CRECEN ILEGALMENTE PARCELAS DEL VALLE</div>
      </div>
      </div>
    </a>
    </div>
          </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Related posts</h5><div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-16-555x315.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/valle/">El Valle</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">CRECEN ILEGALMENTE PARCELAS DEL VALLE</a></h3><div class="post-excerpt">Los productores agrícolas violan la ley al crecer sus predios agrícolas sin que una autoridad…<div class="post-readmore"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43631"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="facebook" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="twitter" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=CRECEN+ILEGALMENTE+PARCELAS+DEL+VALLE:https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=CRECEN%20ILEGALMENTE%20PARCELAS%20DEL%20VALLE&body=https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-15-555x315.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/negocios/">Negocios</a><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/">SLRC ES TIERRA DE OPORTUNIDADES: INDEX</a></h3><div class="post-excerpt">San Luis Río Colorado es una tierra de oportunidades


PIDEN MANTENER GN EN CASETAS
CRECEN…<div class="post-readmore"><a href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43627"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="facebook" data-title="SLRC ES TIERRA DE OPORTUNIDADES: INDEX" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="twitter" data-title="SLRC ES TIERRA DE OPORTUNIDADES: INDEX" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=SLRC+ES+TIERRA+DE+OPORTUNIDADES%3A+INDEX:https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=SLRC%20ES%20TIERRA%20DE%20OPORTUNIDADES:%20INDEX&body=https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/WEB_NTV-3-1-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 6, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/">PRETENDE 'EL BORREGO' LIDERAR FRENTE CIUDADANO</a></h3><div class="post-excerpt">El aspirante anunció, el miércoles por la noche, su renuncia al Partido Revolucionario…<div class="post-readmore"><a href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" class="more-link btn">Seguir Leyendo</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43624"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="facebook" data-title="PRETENDE &#8216;EL BORREGO&#8217; LIDERAR FRENTE CIUDADANO" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="twitter" data-title="PRETENDE &#8216;EL BORREGO&#8217; LIDERAR FRENTE CIUDADANO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PRETENDE+%26%238216%3BEL+BORREGO%26%238217%3B+LIDERAR+FRENTE+CIUDADANO:https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PRETENDE%20&#8216;EL%20BORREGO&#8217;%20LIDERAR%20FRENTE%20CIUDADANO&body=https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
</div>				
				
							</div>
		</div>	</div></div>






<div class="footer-sidebar-2-wrapper footer-black">
  <div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
    <ul id="footer-sidebar-2">
      <li id="text-2" class="widget widget_text"><h2 class="widgettitle">Diario Noticias</h2>
			<div class="textwidget"><p><strong>EDITORA REGIONAL DE NOTICIAS</strong></p>
<p>Av. Miguel Hidalgo, Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</p>
<p>gibarra@diarionoticias.info</p>
<p>+52 653 518 3580</p>
<p>&nbsp;</p>
</div>
		</li>
        <li id="davenport-list-posts-5" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Lo Último</h2>
        <ul class="template-text-inside">

                        <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/mexico/">México</a><a href="https://diarionoticias.info/category/mexico-2/">México</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/">PIDEN MANTENER GN EN CASETAS</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div></div></div>        </li>
                                <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/valle/">El Valle</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">CRECEN ILEGALMENTE PARCELAS DEL VALLE</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div></div></div>        </li>
                
        </ul>
        </li>
        <li id="davenport-posts-slider-2" class="widget widget_davenport_posts_slider">        <h2 class="widgettitle">Trending</h2>
        <div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-1465812 template-overlay-short">

        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-18.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/mexico/">México</a><a href="https://diarionoticias.info/category/mexico-2/">México</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/">PIDEN MANTENER GN EN CASETAS</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43635"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="facebook" data-title="PIDEN MANTENER GN EN CASETAS" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="twitter" data-title="PIDEN MANTENER GN EN CASETAS" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PIDEN+MANTENER+GN+EN+CASETAS:https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PIDEN%20MANTENER%20GN%20EN%20CASETAS&body=https://diarionoticias.info/principales/piden-mantener-gn-en-casetas/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-16.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/valle/">El Valle</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/">CRECEN ILEGALMENTE PARCELAS DEL VALLE</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43631"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="facebook" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="twitter" data-title="CRECEN ILEGALMENTE PARCELAS DEL VALLE" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=CRECEN+ILEGALMENTE+PARCELAS+DEL+VALLE:https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=CRECEN%20ILEGALMENTE%20PARCELAS%20DEL%20VALLE&body=https://diarionoticias.info/principales/crecen-ilegalmente-parcelas-del-valle/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/ADELAHOYA_DIARIONOTICIAS-15.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/negocios/">Negocios</a><a href="https://diarionoticias.info/category/principales/">Principales</a><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 7, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/">SLRC ES TIERRA DE OPORTUNIDADES: INDEX</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43627"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="facebook" data-title="SLRC ES TIERRA DE OPORTUNIDADES: INDEX" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="twitter" data-title="SLRC ES TIERRA DE OPORTUNIDADES: INDEX" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=SLRC+ES+TIERRA+DE+OPORTUNIDADES%3A+INDEX:https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=SLRC%20ES%20TIERRA%20DE%20OPORTUNIDADES:%20INDEX&body=https://diarionoticias.info/principales/slrc-es-tierra-de-oportunidades-index/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/WEB_NTV-3-1-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 6, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/">PRETENDE 'EL BORREGO' LIDERAR FRENTE CIUDADANO</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43624"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="facebook" data-title="PRETENDE &#8216;EL BORREGO&#8217; LIDERAR FRENTE CIUDADANO" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="twitter" data-title="PRETENDE &#8216;EL BORREGO&#8217; LIDERAR FRENTE CIUDADANO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PRETENDE+%26%238216%3BEL+BORREGO%26%238217%3B+LIDERAR+FRENTE+CIUDADANO:https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PRETENDE%20&#8216;EL%20BORREGO&#8217;%20LIDERAR%20FRENTE%20CIUDADANO&body=https://diarionoticias.info/principales/pretende-el-borrego-liderar-frente-ciudadano/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/11/WEB_NTV-2-1-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/escena/">Escena</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">noviembre 6, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/lashana-lynch-la-nueva-agente-007/">LASHANA LYNCH LA NUEVA AGENTE 007</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="43619"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/lashana-lynch-la-nueva-agente-007/" data-type="facebook" data-title="LASHANA LYNCH LA NUEVA AGENTE 007" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/lashana-lynch-la-nueva-agente-007/" data-type="twitter" data-title="LASHANA LYNCH LA NUEVA AGENTE 007" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LASHANA+LYNCH+LA+NUEVA+AGENTE+007:https://diarionoticias.info/principales/lashana-lynch-la-nueva-agente-007/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LASHANA%20LYNCH%20LA%20NUEVA%20AGENTE%20007&body=https://diarionoticias.info/principales/lashana-lynch-la-nueva-agente-007/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
                </div>
                </li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Buscar</h2>
<form method="get" role="search" id="searchform" class="searchform" action="https://diarionoticias.info/">
	<input type="search" aria-label="Search" class="field" name="s" value="" id="s" placeholder="Type keyword(s) here &hellip;" /><input type="submit" class="submit btn" id="searchsubmit" value="Search" />
</form>
</li>
    </ul>
  </div>
</div>

<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>2020 © Diario Noticias <br /><a href="https://diarionoticias.info/aviso-de-privacidad/">Aviso de privacidad </a><br />Desarrollado por <a href="http://elementocero.mx/" target="_blank" rel="noopener">elementocero</a></p>              </div>

                            <div class="footer-subscribe">
                              </div>
              
                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>



<script src="https://diarionoticias.info/wp-content/plugins/davenport-theme-addons/assets/js.js?ver=5.5.3" id="davenport-ta-script-frontend-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4" id="jquery-ui-core-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4" id="jquery-ui-widget-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4" id="jquery-ui-mouse-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4" id="jquery-ui-slider-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4" id="jquery-ui-progressbar-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4" id="jquery-effects-core-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diarionoticias.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2" id="contact-form-7-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diarionoticias.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.min.js?ver=3.5.1" id="davenport-select2-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/template.js?ver=1.3" id="davenport-script-js"></script>
<script id="davenport-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".davenport-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("davenport-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("davenport-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "davenport_likes",
            postid: postid,
        };

        var ajaxurl = "https://diarionoticias.info/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
(function($){
        $(document).ready(function() {

            "use strict";

            var owltoplineslider = $(".header-topline-wrapper .owl-carousel").owlCarousel({
                loop: true,
                items: 1,
                autoplay: true,
                autowidth: false,
                autoplaySpeed: 700,
                navSpeed: 700,
                nav: false,
                dots: false,
                navText: false,
                responsive: {
                    1199:{
                        items:1
                    },
                    979:{
                        items:1
                    },
                    768:{
                        items:1
                    },
                    479:{
                        items:1
                    },
                    0:{
                        items:1
                    }
                }
            });

            $(".header-topline-wrapper .arrow-left-btn").on("click", function() {
                owltoplineslider.trigger("prev.owl.carousel");
            })

            $(".header-topline-wrapper .arrow-right-btn").on("click", function() {
                owltoplineslider.trigger("next.owl.carousel");
            })

            AOS.refresh();

        });})(jQuery);
(function($){
                $(document).ready(function() {
                    "use strict";

                    var owl = $(".sidebar .widget.widget_davenport_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-1465812");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="davenport-mega-menu-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.5.3" id="wp-embed-js"></script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'a2plvcpnl258313'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
