<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Niña de 7 años es enviada a caminar sola en frontera México-EU - Diario Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://diarionoticias.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Niña de 7 años es enviada a caminar sola en frontera México-EU - Diario Noticias" />
	<meta property="og:description" content="Una niña de solamente 7 años fue impulsada al riesgo de caminar, sin ningún familiar acompañándola, rumbo al norte de México para cruzar la frontera con Estados Unidos, siendo un estremecedor caso que se une a una lamentable lista de menores de edad que se han visto forzados a seguir el trayecto de otros migrantes, [&hellip;]" />
	<meta property="og:url" content="https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/" />
	<meta property="og:site_name" content="Diario Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
	<meta property="article:published_time" content="2021-03-24T15:46:17+00:00" />
	<meta property="article:modified_time" content="2021-03-24T15:46:18+00:00" />
	<meta property="og:image" content="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-2-2.png" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasSLRC" />
	<meta name="twitter:site" content="@NoticiasSLRC" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="DIARIO NOTICIAS SLRC">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarionoticias.info/#organization","name":"Diario Noticias","url":"https://diarionoticias.info/","sameAs":["https://www.facebook.com/DiarioNoticias.SLRC/","https://www.instagram.com/diarionoticias.slrc/","https://twitter.com/NoticiasSLRC"],"logo":{"@type":"ImageObject","@id":"https://diarionoticias.info/#logo","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2020/12/cropped-IMG_0003-7-1.png","width":852,"height":227,"caption":"Diario Noticias"},"image":{"@id":"https://diarionoticias.info/#logo"}},{"@type":"WebSite","@id":"https://diarionoticias.info/#website","url":"https://diarionoticias.info/","name":"Diario Noticias","description":"Diario Binacional Sin Fronteras","publisher":{"@id":"https://diarionoticias.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#primaryimage","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-2-2.png","width":1280,"height":720},{"@type":"WebPage","@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#webpage","url":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/","name":"Ni\u00f1a de 7 a\u00f1os es enviada a caminar sola en frontera M\u00e9xico-EU - Diario Noticias","isPartOf":{"@id":"https://diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#primaryimage"},"datePublished":"2021-03-24T15:46:17+00:00","dateModified":"2021-03-24T15:46:18+00:00","breadcrumb":{"@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/"]}]},{"@type":"BreadcrumbList","@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarionoticias.info/","url":"https://diarionoticias.info/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/","url":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/","name":"Ni\u00f1a de 7 a\u00f1os es enviada a caminar sola en frontera M\u00e9xico-EU"}}]},{"@type":"Article","@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#article","isPartOf":{"@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#webpage"},"author":{"@id":"https://diarionoticias.info/#/schema/person/bc096a00288074ab7e1ea84311469cf6"},"headline":"Ni\u00f1a de 7 a\u00f1os es enviada a caminar sola en frontera M\u00e9xico-EU","datePublished":"2021-03-24T15:46:17+00:00","dateModified":"2021-03-24T15:46:18+00:00","mainEntityOfPage":{"@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#webpage"},"publisher":{"@id":"https://diarionoticias.info/#organization"},"image":{"@id":"https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/#primaryimage"},"articleSection":"Estados Unidos,Migrantes,Nacional","inLanguage":"es"},{"@type":"Person","@id":"https://diarionoticias.info/#/schema/person/bc096a00288074ab7e1ea84311469cf6","name":"DIARIO NOTICIAS SLRC","image":{"@type":"ImageObject","@id":"https://diarionoticias.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&d=mm&r=g","caption":"DIARIO NOTICIAS SLRC"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://diarionoticias.info/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://diarionoticias.info/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600%7CMontserrat%3A400%2C700%7COswald%3A500%2C600%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://diarionoticias.info/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/gossip_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://diarionoticias.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://diarionoticias.info/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionoticias.info/wp-json/wp/v2/posts/45016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://diarionoticias.info/?p=45016' />
<link rel="alternate" type="application/json+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fmigrantes%2Fnina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fmigrantes%2Fnina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-109807953-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"daed9a7b7b","wpRestUrl":"https:\/\/diarionoticias.info\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diarionoticias.info\/wp-admin\/","wpRestNonce":"daed9a7b7b","wpRestUrl":"https:\/\/diarionoticias.info\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ea1717;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ea1717;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ea1717;
                }
                .tdm-btn-style1 {
					background-color: #ea1717;
				}
				.tdm-btn-style2:before {
				    border-color: #ea1717;
				}
				.tdm-btn-style2 {
				    color: #ea1717;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ea1717;
                    -moz-box-shadow: 0 2px 16px #ea1717;
                    box-shadow: 0 2px 16px #ea1717;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ea1717;
                    -moz-box-shadow: 0 4px 26px #ea1717;
                    box-shadow: 0 4px 26px #ea1717;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-45016 single-format-standard td-standard-pack nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu global-block-template-1 tdb_template_44276 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-36684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></li>
<li id="menu-item-36683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36683"><a href="https://diarionoticias.info/category/arizona/">Arizona</a></li>
<li id="menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36688"><a href="https://diarionoticias.info/category/mundo/">Mundo</a></li>
<li id="menu-item-36682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a></li>
<li id="menu-item-36681" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36681"><a href="https://diarionoticias.info/category/nacional/">Nacional</a></li>
<li id="menu-item-36685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36685"><a href="https://diarionoticias.info/category/deportes/">Deportes</a></li>
<li id="menu-item-44038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/">Edición Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://diarionoticias.info/aviso-de-privacidad/">Aviso de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://diarionoticias.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_505" class="tdc-zone"><div class="tdc_zone tdi_2_e38  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_e38{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_e38:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_e38:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_e38{
position:relative;
}
}

</style>
<div class="tdi_1_505_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_505_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3_002" class="tdc-row"><div class="vc_row tdi_4_2c0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_2c0,
                .tdi_4_2c0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_2c0,
				.tdi_4_2c0 .tdc-columns{
				    display: block;
				}.tdi_4_2c0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2c0{
position:relative;
}
}

</style>
<div class="tdi_3_002_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_002_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_226  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_226{
                    vertical-align: baseline;
                }.tdi_6_226 > .wpb_wrapper,
				.tdi_6_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_226{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_226{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_c52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_c52" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_c52{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_c52{
                    display: inline-block;
                }.tdi_7_c52 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_c52 .tdb-mobile-menu-button{
                    color: #27ba4b;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_c52 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_60c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_60c{
                    vertical-align: baseline;
                }.tdi_9_60c > .wpb_wrapper,
				.tdi_9_60c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_60c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_60c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_60c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6be td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_6be" >
<style>
/* custom css */
.tdi_10_6be .tdb-logo-a,
                .tdi_10_6be h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_10_6be .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6be .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6be .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_6be .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_6be .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_6be .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_6be .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt=""  title="" width="852" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_85f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_85f{
                    vertical-align: baseline;
                }.tdi_12_85f > .wpb_wrapper,
				.tdi_12_85f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_85f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_85f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_85f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_85f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_eef td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_eef" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_eef{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_eef{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_eef .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_eef .tdb-header-search-button-mob{
                    color: #5ab237;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_063" class="tdc-zone"><div class="tdc_zone tdi_15_a6c  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_a6c{
                    min-height: 0;
                }.tdi_15_a6c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_a6c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_a6c:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_063_rand_style td-element-style" ></div><div id="tdi_16_0e1" class="tdc-row"><div class="vc_row tdi_17_9e0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_9e0,
                .tdi_17_9e0 .tdc-columns{
                    min-height: 0;
                }.tdi_17_9e0,
				.tdi_17_9e0 .tdc-columns{
				    display: block;
				}.tdi_17_9e0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_9e0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_9e0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_9e0{
position:relative;
}
}

</style>
<div class="tdi_16_0e1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_0e1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_600  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_600{
                    vertical-align: baseline;
                }.tdi_19_600 > .wpb_wrapper,
				.tdi_19_600 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_600 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_600 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_600{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_600{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_750 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_750" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_750{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_750{
                    display: inline-block;
                }.tdi_20_750 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_750 .tdb-mobile-menu-button{
                    color: #5ab237;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_750 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_065  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_065{
                    vertical-align: baseline;
                }.tdi_22_065 > .wpb_wrapper,
				.tdi_22_065 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_065 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_065 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_065{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_065{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_909 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_909" >
<style>

/* inline tdc_css att */

.tdi_23_909{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_23_909 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_909{
position:relative;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_909{
padding-bottom:5px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23_909{
                    float: right;
                    clear: none;
                }.tdi_23_909 .tdb-logo-a,
                .tdi_23_909 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_909 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_909 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_909 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_23_909 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_909 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_909 .tdb-logo-text-title{
                    background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }html[class*='ie'] .tdi_23_909 .tdb-logo-text-title{
				    background: none;
				}.tdi_23_909 .tdb-logo-a:hover .tdb-logo-text-title{
                    background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }html[class*='ie'] .tdi_23_909 .tdb-logo-a:hover .tdb-logo-text-title{
				    background: none;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_909 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_909 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_909 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_909 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_23_909_rand_style td-element-style"><style>
.tdi_23_909_rand_style{
background-color:#ea1717 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_909_rand_style{
background-color:#ffffff !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_909_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt=""  title="" width="852" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_613  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_613{
                    vertical-align: baseline;
                }.tdi_25_613 > .wpb_wrapper,
				.tdi_25_613 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_613 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_613 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_613{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_613{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_ee0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ee0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ee0{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ee0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_ee0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ee0 .tdb-header-search-button-mob{
                    color: #5ab237;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_000" class="tdc-zone"><div class="tdc_zone tdi_28_69a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28_69a{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29_639" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_96c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_96c,
                .tdi_30_96c .tdc-columns{
                    min-height: 0;
                }.tdi_30_96c,
				.tdi_30_96c .tdc-columns{
				    display: block;
				}.tdi_30_96c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_96c{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_30_96c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30_96c{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_96c{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_32_90c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_90c{
                    vertical-align: baseline;
                }.tdi_32_90c > .wpb_wrapper,
				.tdi_32_90c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_90c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_90c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34_0ee  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_34_0ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34_0ee,
				.tdi_34_0ee .tdc-inner-columns{
				    display: block;
				}.tdi_34_0ee .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34_0ee {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_34_0ee .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34_0ee.tdc-row-content-vert-center,
                    .tdi_34_0ee.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34_0ee.tdc-row-content-vert-bottom,
                    .tdi_34_0ee.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34_0ee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34_0ee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_34_0ee {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_34_0ee .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_34_0ee {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_34_0ee .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_36_d19  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_d19{
                    vertical-align: baseline;
                }.tdi_36_d19 .vc_column-inner > .wpb_wrapper,
				.tdi_36_d19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_d19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_d19{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_d19{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_09c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37_09c" >
<style>
/* custom css */
.tdi_37_09c .tdb-logo-a,
                .tdi_37_09c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_37_09c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37_09c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_09c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37_09c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37_09c .tdb-logo-text-title{
                    display: block;
                }.tdi_37_09c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37_09c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt=""  title="" width="852" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_39_02c  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39_02c{
                    vertical-align: baseline;
                }.tdi_39_02c .vc_column-inner > .wpb_wrapper,
				.tdi_39_02c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_02c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_02c{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_02c{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_40_6c0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_6c0" >
<style>

/* inline tdc_css att */

.tdi_40_6c0{
margin-right:15px !important;
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_6c0{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_6c0{
margin-right:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_6c0{
                    display: inline-block;
                }.tdi_40_6c0 .tdb-head-date-txt{
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_6c0 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, marzo 24, 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_weather tdi_41_3ce td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_41_3ce" >
<style>

/* inline tdc_css att */

.tdi_41_3ce{
margin-right:15px !important;
margin-bottom:21px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41_3ce{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_3ce{
margin-right:20px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_3ce{
                    display: inline-block;
                }.tdi_41_3ce .td-icons{
                    font-size: 16px;
                
                    margin-right: 4px;
                
                    top: 0px;
                }.tdi_41_3ce .tdb-weather-deg{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_41_3ce .tdb-weather-unit{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_41_3ce .tdb-weather-city{
                    font-family:Montserrat !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">16.8</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">San Luis Río Colorado</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_42_6e2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_6e2" >
<style>

/* inline tdc_css att */

.tdi_42_6e2{
margin-top:-5px !important;
margin-right:5px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_6e2{
margin-top:-12px !important;
margin-right:0px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_6e2{
margin-top:-12px !important;
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_42_6e2{
					max-width: 190px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_42_6e2{
					text-align: left;
				}.tdi_42_6e2 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_42_6e2 .tdb-search-form-input,
                .tdi_42_6e2 .tdb-search-form-placeholder{
                    padding: 0 0 0 10px;
                }.tdi_42_6e2 .tdb-search-form-border{
					border-width: 0px;
				
					border-color: #000000;
				}.tdi_42_6e2 .tdb-search-form-btn i{
                    font-size: 18px;
                
                    top: 0px;
                
                    color: #000000;
                }.tdi_42_6e2 .tdb-search-form-btn{
                    padding: 0 10px;
                
					color: #000000;
				
					background-color: rgba(255,255,255,0);
				
					border-color: rgba(255,255,255,0);
				}.tdi_42_6e2 .tdb-search-msg{
					margin-top: 0px;
				}.tdi_42_6e2 .tdb-search-form-inner{
					background-color: #f5f5f5;
				}.tdi_42_6e2 .tdb-search-form-input:focus + .tdb-search-form-border,
				.tdi_42_6e2 .tdb-search-form-input:focus + .tdb-search-form-placeholder + .tdb-search-form-border{
					border-color: #000000 !important;
				}.tdi_42_6e2 .tdb-search-form-btn:hover{
					color: #000000;
				
					background-color: rgba(255,255,255,0);
				
					border-color: rgba(255,255,255,0);
				}.tdi_42_6e2 .tdb-search-form-btn:hover i{
                    color: #000000;
                }.tdi_42_6e2 .tdb-search-form-input{
				    font-family:Montserrat !important;font-size:12px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42_6e2 .tdb-search-form-input{
				    font-family:Montserrat !important;font-size:11px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_6e2{
					max-width: 140px;
				}.tdi_42_6e2 .tdb-search-form-btn i{
                    font-size: 15px;
                }.tdi_42_6e2 .tdb-search-form-input{
				    font-family:Montserrat !important;font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://diarionoticias.info/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="td-icon-magnifier-medium-short"></i></div></form></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_9b7 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_43_9b7{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_9b7.td-a-rec{
					text-align: center;
				}.tdi_43_9b7 .td-element-style{
					z-index: -1;
				}.tdi_43_9b7 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_9b7 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://diarionoticias.info/edicionimpresa/" class="td_spot_img_all"><img src="https://diarionoticias.info/wp-content/uploads/2021/01/PHOTO-2020-04-25-11-32-47.jpg" alt="" /></a></div></div></div></div></div><div class="vc_column_inner tdi_45_e5c  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_e5c{
                    vertical-align: baseline;
                
				    flex-grow: 0;
				}.tdi_45_e5c .vc_column-inner > .wpb_wrapper,
				.tdi_45_e5c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_e5c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_e5c{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_46_760  td-single-image-style-outline td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_46_760"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://diarionoticias.info/wp-content/uploads/2020/12/1PORTADA.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center top;" 
			href="https://diarionoticias.info/edicionimpresa/"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_46_760 .td_single_image_bg{
					height: auto;
					padding-bottom: 100%;
				}.tdi_46_760:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div></div></div><div id="tdi_47_a2e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48_a2c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48_a2c,
                .tdi_48_a2c .tdc-columns{
                    min-height: 0;
                }.tdi_48_a2c,
				.tdi_48_a2c .tdc-columns{
				    display: block;
				}.tdi_48_a2c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_a2c{
position:relative;
}

.tdi_48_a2c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_a2e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_47_a2e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_50_045  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_045{
                    vertical-align: baseline;
                }.tdi_50_045 > .wpb_wrapper,
				.tdi_50_045 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_045 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_045 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50_045{
position:relative;
}

</style>
<div class="tdi_49_cc0_rand_style td-element-style" ><style>
.tdi_49_cc0_rand_style{
background-color:#418e33 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_3ae tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_3ae"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_3ae{
                    display: inline-block;
                }.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more{
                    padding: 15px 20px 16px;
                
                    color: #ffffff;
                }.tdi_51_3ae .tdb-menu > li .tdb-menu-sep,
                .tdi_51_3ae .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_3ae .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_3ae .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_3ae .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more,
                .tdi_51_3ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_51_3ae .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_3ae .tdb-menu .tdb-normal-menu ul,
                .tdi_51_3ae .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_51_3ae .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_3ae .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_51_3ae:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_3ae .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_51_3ae .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more{
                    padding: 15px 18px 16px;
                }.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more,
                .tdi_51_3ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_51_3ae:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_3ae .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more{
                    padding: 12px 15px 13px;
                }.tdi_51_3ae .tdb-menu > li > a,
                .tdi_51_3ae .td-subcat-more,
                .tdi_51_3ae .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_51_3ae .tdb-menu > li.current-menu-item > a,
				.tdi_51_3ae .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_3ae .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_3ae .tdb-menu > li:hover > a,
				.tdi_51_3ae .tdb-menu > li.tdb-hover > a,
				.tdi_51_3ae .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #418e33;
				}.tdi_51_3ae .tdb-menu > li > a:after,
				.tdi_51_3ae .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				}
</style>
<style>

</style><div id=tdi_51_3ae class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_a33" class="tdc-zone"><div class="tdc_zone tdi_55_e3a  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.tdi_55_e3a{
                    min-height: 0;
                }.tdi_55_e3a > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_55_e3a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_55_e3a:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_55_e3a{
z-index:999 !important;
}

</style>
<div class="tdi_54_a33_rand_style td-element-style" ></div><div id="tdi_56_e6a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_57_0d3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_0d3,
                .tdi_57_0d3 .tdc-columns{
                    min-height: 0;
                }.tdi_57_0d3,
				.tdi_57_0d3 .tdc-columns{
				    display: block;
				}.tdi_57_0d3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_aea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_aea{
                    vertical-align: baseline;
                }.tdi_59_aea > .wpb_wrapper,
				.tdi_59_aea > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_aea > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_aea > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61_0a1  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61_0a1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61_0a1,
				.tdi_61_0a1 .tdc-inner-columns{
				    display: block;
				}.tdi_61_0a1 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61_0a1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_61_0a1 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_61_0a1.tdc-row-content-vert-center,
                    .tdi_61_0a1.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61_0a1.tdc-row-content-vert-bottom,
                    .tdi_61_0a1.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61_0a1.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61_0a1.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_61_0a1 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_61_0a1 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_61_0a1 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_61_0a1 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_63_50c  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_63_50c{
                    vertical-align: baseline;
                }.tdi_63_50c .vc_column-inner > .wpb_wrapper,
				.tdi_63_50c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63_50c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63_50c{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_50c{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64_1aa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64_1aa" >
<style>

/* inline tdc_css att */

.tdi_64_1aa{
padding-top:13px !important;
padding-right:20px !important;
padding-bottom:16px !important;
padding-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_64_1aa { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_1aa{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_1aa{
padding-top:10px !important;
padding-right:15px !important;
padding-bottom:13px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_1aa .tdb-logo-a,
                .tdi_64_1aa h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_64_1aa .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_64_1aa .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_64_1aa .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_64_1aa .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_64_1aa .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_64_1aa .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_64_1aa .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_1aa .tdb-logo-img{
                    max-width: 220px;
                }.tdi_64_1aa .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_64_1aa .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:13px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt=""  title="" width="852" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_66_355  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_66_355{
                    vertical-align: baseline;
                }.tdi_66_355 .vc_column-inner > .wpb_wrapper,
				.tdi_66_355 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_66_355 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66_355{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_67_3c2 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67_3c2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_67_3c2{
margin-right:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_67_3c2 .td_block_inner{
                    text-align: right;
                }.tdi_67_3c2 .tdb-menu > li{
                    margin-right: 20px;
                }.tdi_67_3c2 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67_3c2 .tdb-menu-items-dropdown{
                    margin-left: 20px;
                }.tdi_67_3c2 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67_3c2 .tdb-menu > li > a,
                .tdi_67_3c2 .td-subcat-more{
                    padding: 0 5px;
                
                    color: #000000;
                }.tdi_67_3c2 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_3c2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_67_3c2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_3c2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_67_3c2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_3c2 .tdb-menu > li > a,
                .tdi_67_3c2 .td-subcat-more,
                .tdi_67_3c2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:14px !important;line-height:3.8 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }.tdi_67_3c2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_67_3c2 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_3c2 .td-pulldown-filter-list{
                    box-shadow:  0px 3px 12px 0px rgba(0,0,0,0.12);
                }.tdi_67_3c2 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_67_3c2 .td-pulldown-filter-list li a{
                    font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
                }.tdi_67_3c2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_3c2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1248px !important;
                }.tdi_67_3c2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 14px 0px rgba(0,0,0,0.14);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67_3c2 .tdb-menu > li{
                    margin-right: 15px;
                }.tdi_67_3c2 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67_3c2 .tdb-menu-items-dropdown{
                    margin-left: 15px;
                }.tdi_67_3c2 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67_3c2:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_67_3c2 .tdb-mega-menu .sub-menu > li{
                    max-width: 1240px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_3c2 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_67_3c2 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_67_3c2 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_67_3c2 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_67_3c2 .tdb-menu > li > a,
                .tdi_67_3c2 .td-subcat-more,
                .tdi_67_3c2 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oswald !important;font-size:12px !important;line-height:3.4 !important;font-weight:500 !important;letter-spacing:0.4px !important;
                }
}
</style>
<style>
.tdi_67_3c2 .tdb-menu > li.current-menu-item > a,
				.tdi_67_3c2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_67_3c2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_67_3c2 .tdb-menu > li:hover > a,
				.tdi_67_3c2 .tdb-menu > li.tdb-hover > a,
				.tdi_67_3c2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ea1717;
				}.tdi_67_3c2 .tdb-menu > li > a:after,
				.tdi_67_3c2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_67_3c2 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="45016" data-autoload-type="same_cat_next" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-44276"
                    class="post-44276 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/"                     data-post-edit-url=""                     data-post-title="Niña de 7 años es enviada a caminar sola en frontera México-EU"                >
                    <div id="tdi_70_65c" class="tdc-zone"><div class="tdc_zone tdi_71_053  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_71_053{
                    min-height: 0;
                }
</style><div id="tdi_72_f22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73_52e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_52e,
                .tdi_73_52e .tdc-columns{
                    min-height: 0;
                }.tdi_73_52e,
				.tdi_73_52e .tdc-columns{
				    display: block;
				}.tdi_73_52e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73_52e{
margin-top:30px !important;
}

.tdi_73_52e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_52e{
margin-top:15px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_52e{
margin-top:25px !important;
}
}

</style><div class="vc_column tdi_75_800  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_800{
                    vertical-align: baseline;
                }.tdi_75_800 > .wpb_wrapper,
				.tdi_75_800 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75_800 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75_800 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_76_3c2 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_76_3c2" >
<style>

/* inline tdc_css att */

.tdi_76_3c2{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_3c2{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_3c2{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_3c2 .tdb-bread-sep{
                    font-size: 18px;
                
                    margin: 0 5px;
                
					color: #dddddd;
				}.tdi_76_3c2,
				.tdi_76_3c2 a{
					color: #ea1717;
				}.tdi_76_3c2 a:hover{
					color: #000000;
				}.td-theme-wrap .tdi_76_3c2{
					text-align: left;
				}.tdi_76_3c2{
					font-family:Oswald !important;font-size:14px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_3c2 .tdb-bread-sep{
                    font-size: 16px;
                
                    margin: 0 3px;
                }.tdi_76_3c2{
					font-family:Oswald !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://diarionoticias.info/">Inicio</a></span> <i class="td-icon-vertical-line tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Principales" class="tdb-entry-crumb" href="https://diarionoticias.info/category/principales/">Principales</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://diarionoticias.info/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://diarionoticias.info/category/principales/",
                                "name": "Principales"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_77_a60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78_705  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_705,
                .tdi_78_705 .tdc-columns{
                    min-height: 0;
                }.tdi_78_705,
				.tdi_78_705 .tdc-columns{
				    display: block;
				}.tdi_78_705 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78_705 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_78_705 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_78_705 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_78_705 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_78_705 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_78_705 .vc_column {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_78_705{
margin-bottom:48px !important;
}

.tdi_78_705 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_80_5e5  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_80_5e5{
                    vertical-align: baseline;
                }.tdi_80_5e5 > .wpb_wrapper,
				.tdi_80_5e5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80_5e5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80_5e5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_80_5e5{
width:75% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_5e5{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_82_6ac  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_6ac{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_82_6ac,
				.tdi_82_6ac .tdc-inner-columns{
				    display: block;
				}.tdi_82_6ac .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82_6ac {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_82_6ac .vc_column_inner {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82_6ac {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_6ac .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_6ac {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_82_6ac .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82_6ac{
margin-bottom:48px !important;
}

.tdi_82_6ac .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_84_2cc  wpb_column vc_column_container tdc-inner-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84_2cc{
                    vertical-align: baseline;
                }.tdi_84_2cc .vc_column-inner > .wpb_wrapper,
				.tdi_84_2cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_2cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_2cc{
width:28% !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_2cc{
width:100% !important;
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_85_a20 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_85_a20" >
<style>

/* inline tdc_css att */

.tdi_85_a20{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_85_a20{
padding-top:25px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_a20{
padding-top:15px !important;
padding-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_a20 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_85_a20{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_a20{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_a20{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_85_a20_rand_style td-element-style"><style>
.tdi_85_a20_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:46:17-07:00">marzo 24, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_86_a37 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_86_a37" >
<style>

/* inline tdc_css att */

.tdi_86_a37{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_a37{
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_a37{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_a37 .tdb-block-inner{
                    justify-content: center;
                }.tdi_86_a37 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_86_a37 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_86_a37 .tdb-author-by{
					color: #000000;
				}.tdi_86_a37 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_86_a37 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_a37 .avatar{
                    width: 35px;
                    height: 35px;
                }.tdi_86_a37 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_a37 .avatar{
                    width: 30px;
                    height: 30px;
                }.tdi_86_a37 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_86_a37_rand_style td-element-style"><style>
.tdi_86_a37_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diarionoticias.info/author/adminnoticias/"><img alt='' src='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_ea5 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_ea5" >
<style>

/* inline tdc_css att */

.tdi_87_ea5{
margin-bottom:30px !important;
padding-right:5px !important;
padding-bottom:35px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87_ea5{
margin-bottom:15px !important;
text-align:left !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_ea5{
margin-bottom:24px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_ea5{
margin-bottom:20px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_87_ea5_rand_style td-element-style"><style>
.tdi_87_ea5_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tdi_88_66f .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_88_66f .tdm-social-item i.td-icon-twitter,
				.tdi_88_66f .tdm-social-item i.td-icon-linkedin,
				.tdi_88_66f .tdm-social-item i.td-icon-pinterest,
				.tdi_88_66f .tdm-social-item i.td-icon-blogger,
				.tdi_88_66f .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_88_66f .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_88_66f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_88_66f .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_88_66f .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_88_66f .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_66f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_88_66f .tdm-social-item i.td-icon-twitter,
				.tdi_88_66f .tdm-social-item i.td-icon-linkedin,
				.tdi_88_66f .tdm-social-item i.td-icon-pinterest,
				.tdi_88_66f .tdm-social-item i.td-icon-blogger,
				.tdi_88_66f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_88_66f .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_66f .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_88_66f .tdm-social-item i.td-icon-twitter,
				.tdi_88_66f .tdm-social-item i.td-icon-linkedin,
				.tdi_88_66f .tdm-social-item i.td-icon-pinterest,
				.tdi_88_66f .tdm-social-item i.td-icon-blogger,
				.tdi_88_66f .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_88_66f .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_88_66f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89_b06 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_89_b06" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS NOTICIAS</span></h4></div><div id=tdi_89_b06 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/politica/manuel-baldenebro-por-la-reeleccion-con-morena/" rel="bookmark" class="td-image-wrap " title="Manuel Baldenebro por la reelección con ¡Morena!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-7.34.52-PM.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/politica/" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/politica/manuel-baldenebro-por-la-reeleccion-con-morena/" rel="bookmark" title="Manuel Baldenebro por la reelección con ¡Morena!">Manuel Baldenebro por la reelección con ¡Morena!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/politica/montes-pina-hasta-donde-tope/" rel="bookmark" class="td-image-wrap " title="Montes Piña “hasta donde Tope”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-7.32.52-PM.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/politica/" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/politica/montes-pina-hasta-donde-tope/" rel="bookmark" title="Montes Piña “hasta donde Tope”">Montes Piña “hasta donde Tope”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/policiaca/cae-grupo-armado-en-guaymas-llevaban-a-3-mujeres-privadas-de-la-libertad/" rel="bookmark" class="td-image-wrap " title="Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-3-1-1068x601.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/policiaca/" class="td-post-category">Policiaca</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/policiaca/cae-grupo-armado-en-guaymas-llevaban-a-3-mujeres-privadas-de-la-libertad/" rel="bookmark" title="Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad">Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/organiza-pro-reunion-con-paco-ochoa/" rel="bookmark" class="td-image-wrap " title="ORGANIZA PRO REUNIÓN CON PACO OCHOA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/Diarionoticiasslrc-32.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/organiza-pro-reunion-con-paco-ochoa/" rel="bookmark" title="ORGANIZA PRO REUNIÓN CON PACO OCHOA">ORGANIZA PRO REUNIÓN CON PACO OCHOA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_91_0eb  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_91_0eb{
                    vertical-align: baseline;
                }.tdi_91_0eb .vc_column-inner > .wpb_wrapper,
				.tdi_91_0eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_0eb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_0eb{
margin-top:-6px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_0eb{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_92_e06 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_e06" >
<style>

/* inline tdc_css att */

.tdi_92_e06{
margin-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_92_e06 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_92_e06 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_92_e06{
					text-align: left;
				}.tdi_92_e06 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_92_e06 .tdb-title-text{
					font-family:Oswald !important;font-size:40px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_e06 .tdb-title-text{
					font-family:Oswald !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_e06 .tdb-title-text{
					font-family:Oswald !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92_e06 .tdb-title-text{
					font-family:Oswald !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Niña de 7 años es enviada a caminar sola en frontera México-EU</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_93_d03 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_d03" >
<style>
/* custom css */
.tdi_93_d03 .tdb-featured-image-bg{
                    background: url('https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-2-2.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 540px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_93_d03 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_93_d03 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_d03 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_d03 .tdb-featured-image-bg{
                    padding-bottom: 350px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_d03 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="td_block_wrap tdb_single_post_share tdi_94_0bb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_0bb" >
<style>
/* custom css */
.tdi_94_0bb .td-post-sharing,
				.tdi_94_0bb .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_94_0bb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiarionoticias.info%2Fmigrantes%2Fnina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1a+de+7+a%C3%B1os+es+enviada+a+caminar+sola+en+frontera+M%C3%A9xico-EU&url=https%3A%2F%2Fdiarionoticias.info%2Fmigrantes%2Fnina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu%2F&via=Diario+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/&amp;media=https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-2-2.png&description=Ni%C3%B1a+de+7+a%C3%B1os+es+enviada+a+caminar+sola+en+frontera+M%C3%A9xico-EU">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ni%C3%B1a+de+7+a%C3%B1os+es+enviada+a+caminar+sola+en+frontera+M%C3%A9xico-EU %0A%0A https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94_0bb">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_95_fc0 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_95_fc0" >
<style>

/* inline tdc_css att */

.tdi_95_fc0{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_95_fc0,
                .tdi_95_fc0 > p,
                .tdi_95_fc0 .tdb-block-inner > p{
			        font-family:Oswald !important;font-size:18px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:0.5px !important;
		        }.tdi_95_fc0 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        
			        color: #ea1717;
		        }.tdi_95_fc0,
				.tdi_95_fc0 p{
			        color: #000000;
		        }.tdi_95_fc0 h1,
				.tdi_95_fc0 h2,
				.tdi_95_fc0 h3,
				.tdi_95_fc0 h4,
				.tdi_95_fc0 h5,
				.tdi_95_fc0 h6{
			        color: #000000;
		        }.tdi_95_fc0 a{
			        color: #ea1717;
		        }.tdi_95_fc0 a:hover{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_fc0,
                .tdi_95_fc0 > p,
                .tdi_95_fc0 .tdb-block-inner > p{
			        font-family:Oswald !important;font-size:16px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:0.5px !important;
		        }.tdi_95_fc0 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:24px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_fc0,
                .tdi_95_fc0 > p,
                .tdi_95_fc0 .tdb-block-inner > p{
			        font-family:Oswald !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:0.5px !important;
		        }.tdi_95_fc0 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_95_fc0,
                .tdi_95_fc0 > p,
                .tdi_95_fc0 .tdb-block-inner > p{
			        font-family:Oswald !important;font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;letter-spacing:0.5px !important;
		        }.tdi_95_fc0 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;font-size:18px !important;line-height:1.3 !important;letter-spacing:-1.6px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Una niña de solamente 7 años fue impulsada al riesgo de caminar, sin ningún familiar acompañándola, rumbo al norte de México para cruzar la frontera con Estados Unidos, siendo un estremecedor caso que se une a una lamentable lista de menores de edad que se han visto forzados a seguir el trayecto de otros migrantes, aún cuando el peligro para ellos es mucho mayor que el de un adulto.</p>



<p>El caso de la pequeña, que por motivos de su propia seguridad no se revela su nombre, fue informado por Associated Press. Nació en Honduras y rodeada de extraños caminó por varias horas.</p>



<p>Según su relato, su padre recorrió México junto a ella por 22 días en un autobús, pero éste se regresó a Honduras, dejándola en manos de un joven que se suponía que la iba a ayudar a cruzar el río Bravo, cuando llegara a Texas.</p>



<p>“Me dijo que siguiese sola y que me cuidase”, contó la pequeña.</p>



<p>No está claro qué sucedió con el hombre que se debía hacer cargo de ella, pero la niña se unió a un grupo que se dirigía a la frontera y se fue con ellos.</p>



<p>Caminaron un domingo por la noche por el valle del río Bravo (o río Grande en Estados Unidos), en un lugar donde las temperaturas bajaron a cerca de 10 grados centígrados, mientras la pequeña llevaba una chamarra amarilla con dibujos animados de trenes y un tapabocas negro para protegerse del coronavirus.</p>



<p>El caso de esta niña no es el único rumbo a la frontera en Estados Unidos, su odisea ilustra los extremos toman los padres para que sus hijos puedan llegar al país, incluso si esto significa que los dejarán solos en la parte más peligrosa del trayecto. Según reportó la agencia de noticias estadunidense, no se pudo identificar al padre de la niña de 7 años, por lo que también se desconoce si éste llegó o no a su país de origen.</p>



<p>Por: Milenio</p>
</div></div><div class="td_block_wrap tdb_single_date tdi_97_5cc td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_97_5cc" >
<style>

/* inline tdc_css att */

.tdi_97_5cc{
margin-bottom:0px !important;
padding-top:30px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_97_5cc { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_5cc{
padding-top:25px !important;
padding-right:15px !important;
padding-bottom:20px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_5cc{
padding-top:15px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_5cc{
padding-right:5px !important;
padding-left:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_5cc i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_97_5cc{
					color: #000000;
				
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_5cc{
					font-family:Oswald !important;font-size:16px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_5cc{
					font-family:Oswald !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_97_5cc_rand_style td-element-style"><style>
.tdi_97_5cc_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-24T08:46:17-07:00">marzo 24, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_98_730 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98_730" >
<style>

/* inline tdc_css att */

.tdi_98_730{
justify-content:center !important;
text-align:center !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_98_730 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_730{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_730{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_730{
margin-bottom:0px !important;
padding-right:5px !important;
padding-bottom:20px !important;
padding-left:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_730 .tdb-block-inner{
                    justify-content: center;
                }.tdi_98_730 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_98_730 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 10px;
                
                    border-radius: 50%;
                }.tdi_98_730 .tdb-author-by{
					color: #000000;
				}.tdi_98_730 .tdb-author-name{
					color: #ea1717;
				
					font-family:Oswald !important;font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_98_730 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_730 .tdb-author-name{
					font-family:Oswald !important;font-size:14px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_730 .tdb-author-name{
					font-family:Oswald !important;font-size:12px !important;font-weight:500 !important;text-transform:uppercase !important;
				}
}
</style>
<div class="tdi_98_730_rand_style td-element-style"><style>
.tdi_98_730_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://diarionoticias.info/author/adminnoticias/"><img alt='' src='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d7c2e776033fec0613df6a7f1ec155b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_99_e61 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_e61" >
<style>

/* inline tdc_css att */

.tdi_99_e61{
margin-bottom:30px !important;
padding-right:25px !important;
padding-bottom:35px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_99_e61 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_99_e61{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99_e61{
margin-bottom:24px !important;
padding-right:15px !important;
padding-bottom:30px !important;
padding-left:15px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_e61{
margin-bottom:20px !important;
padding-right:5px !important;
padding-bottom:15px !important;
padding-left:5px !important;
display:none !important;
}
}

</style>
<div class="tdi_99_e61_rand_style td-element-style"><style>
.tdi_99_e61_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div>
<style>
.tdi_100_ea3 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				}.tdi_100_ea3 .tdm-social-item i.td-icon-twitter,
				.tdi_100_ea3 .tdm-social-item i.td-icon-linkedin,
				.tdi_100_ea3 .tdm-social-item i.td-icon-pinterest,
				.tdi_100_ea3 .tdm-social-item i.td-icon-blogger,
				.tdi_100_ea3 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_100_ea3 .tdm-social-item{
					width: 33px;
					height: 33px;
					line-height: 33px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_100_ea3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_100_ea3 .tdm-social-item{
					background-color: #ea1717;
				}body .tdi_100_ea3 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #000000;
				}.tdi_100_ea3 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_ea3 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_100_ea3 .tdm-social-item i.td-icon-twitter,
				.tdi_100_ea3 .tdm-social-item i.td-icon-linkedin,
				.tdi_100_ea3 .tdm-social-item i.td-icon-pinterest,
				.tdi_100_ea3 .tdm-social-item i.td-icon-blogger,
				.tdi_100_ea3 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_100_ea3 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_ea3 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_100_ea3 .tdm-social-item i.td-icon-twitter,
				.tdi_100_ea3 .tdm-social-item i.td-icon-linkedin,
				.tdi_100_ea3 .tdm-social-item i.td-icon-pinterest,
				.tdi_100_ea3 .tdm-social-item i.td-icon-blogger,
				.tdi_100_ea3 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_100_ea3 .tdm-social-item{
					width: 24px;
					height: 24px;
					line-height: 24px;
				
				    margin: 2px 4px 2px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_100_ea3"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_102_223  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_223{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_223,
				.tdi_102_223 .tdc-inner-columns{
				    display: block;
				}.tdi_102_223 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_104_e2e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_e2e{
                    vertical-align: baseline;
                }.tdi_104_e2e .vc_column-inner > .wpb_wrapper,
				.tdi_104_e2e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_e2e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_105_b7c td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts"  data-td-block-uid="tdi_105_b7c" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NOTICIAS RELACIONADAS </span></h4></div><div id=tdi_105_b7c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/educacion/alistan-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Alistan regreso a clases presenciales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-1-1-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/educacion/" class="td-post-category">Educación</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/educacion/alistan-regreso-a-clases-presenciales/" rel="bookmark" title="Alistan regreso a clases presenciales">Alistan regreso a clases presenciales</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T19:37:22-07:00" >marzo 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://diarionoticias.info/educacion/alistan-regreso-a-clases-presenciales/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por: Milenio



El secretario de Salud, Jorge Alcocer, informó que en coordinación con la Secretaría de Educación Pública (SEP) y el grupo asesor científico se...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diarionoticias.info/educacion/alistan-regreso-a-clases-presenciales/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/salud/nace-primer-bebe-con-anticuerpos-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Nace primer bebé con anticuerpos contra COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-1-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/salud/" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/salud/nace-primer-bebe-con-anticuerpos-contra-covid-19/" rel="bookmark" title="Nace primer bebé con anticuerpos contra COVID-19">Nace primer bebé con anticuerpos contra COVID-19</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-16T19:13:00-07:00" >marzo 16, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://diarionoticias.info/salud/nace-primer-bebe-con-anticuerpos-contra-covid-19/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por: Milenio







Una trabajadora de salud vacunada contra el covid-19 en Florida, en Estados Unidos, dio a luz una niña que presentó anticuerpos del coronavirus...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diarionoticias.info/salud/nace-primer-bebe-con-anticuerpos-contra-covid-19/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/internacional/eu-tratara-a-mexico-como-un-igual-dice-biden-a-amlo-en-primera-reunion-virtual/" rel="bookmark" class="td-image-wrap " title="EU tratará a México &#8220;como un igual&#8221;, dice Biden a AMLO en primera reunión virtual" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/estados-unidos/" class="td-post-category">Estados Unidos</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/internacional/eu-tratara-a-mexico-como-un-igual-dice-biden-a-amlo-en-primera-reunion-virtual/" rel="bookmark" title="EU tratará a México &#8220;como un igual&#8221;, dice Biden a AMLO en primera reunión virtual">EU tratará a México &#8220;como un igual&#8221;, dice Biden a AMLO en primera reunión virtual</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T18:41:40-07:00" >marzo 1, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://diarionoticias.info/internacional/eu-tratara-a-mexico-como-un-igual-dice-biden-a-amlo-en-primera-reunion-virtual/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por: El Universal



El presidente estadounidense, Joe Biden, dijo hoy que tratará a México como “iguales” y que ambos países son “más fuertes” cuando trabajan...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diarionoticias.info/internacional/eu-tratara-a-mexico-como-un-igual-dice-biden-a-amlo-en-primera-reunion-virtual/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/nacional/cnhj-saca-de-la-contienda-electoral-a-felix-salgado-macedoni/" rel="bookmark" class="td-image-wrap " title="CNHJ saca de la contienda electoral a Félix Salgado Macedoni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/02/NOTAS-WEB-2-1-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/nacional/" class="td-post-category">Nacional</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/nacional/cnhj-saca-de-la-contienda-electoral-a-felix-salgado-macedoni/" rel="bookmark" title="CNHJ saca de la contienda electoral a Félix Salgado Macedoni">CNHJ saca de la contienda electoral a Félix Salgado Macedoni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T20:50:41-07:00" >febrero 26, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://diarionoticias.info/nacional/cnhj-saca-de-la-contienda-electoral-a-felix-salgado-macedoni/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por: Excélsior



Por unanimidad, la Comisión Nacional de Honestidad y Justicia de Morena (CNHJ) decidió la reposición de la selección de candidatura en Guerrero, dejando...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diarionoticias.info/nacional/cnhj-saca-de-la-contienda-electoral-a-felix-salgado-macedoni/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/salud/para-julio-habra-80-millones-de-vacunados-contra-covid-19-arturo-herrera/" rel="bookmark" class="td-image-wrap " title="Para julio habrá 80 millones de vacunados contra Covid-19: Arturo Herrera" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/02/NOTAS-WEB-1-1-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/salud/" class="td-post-category">Salud</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/salud/para-julio-habra-80-millones-de-vacunados-contra-covid-19-arturo-herrera/" rel="bookmark" title="Para julio habrá 80 millones de vacunados contra Covid-19: Arturo Herrera">Para julio habrá 80 millones de vacunados contra Covid-19: Arturo Herrera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://diarionoticias.info/author/adminnoticias/">DIARIO NOTICIAS SLRC</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-25T19:23:57-07:00" >febrero 25, 2021</time></span>                                                        <span class="td-module-comments"><a href="https://diarionoticias.info/salud/para-julio-habra-80-millones-de-vacunados-contra-covid-19-arturo-herrera/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Por: El Universal 



El secretario de Hacienda y Crédito Público, Arturo Herrera, garantizó que habrá vacunas para todos los mexicanos y estimó que para...</div>
                    
                    <div class="td-read-more">
                        <a href="https://diarionoticias.info/salud/para-julio-habra-80-millones-de-vacunados-contra-covid-19-arturo-herrera/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_106_4c6 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_106_4c6" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Posts</span></h4></div><div id=tdi_106_4c6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/politica/manuel-baldenebro-por-la-reeleccion-con-morena/" rel="bookmark" class="td-image-wrap " title="Manuel Baldenebro por la reelección con ¡Morena!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-7.34.52-PM.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/politica/" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/politica/manuel-baldenebro-por-la-reeleccion-con-morena/" rel="bookmark" title="Manuel Baldenebro por la reelección con ¡Morena!">Manuel Baldenebro por la reelección con ¡Morena!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/politica/montes-pina-hasta-donde-tope/" rel="bookmark" class="td-image-wrap " title="Montes Piña “hasta donde Tope”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-7.32.52-PM.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/politica/" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/politica/montes-pina-hasta-donde-tope/" rel="bookmark" title="Montes Piña “hasta donde Tope”">Montes Piña “hasta donde Tope”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/policiaca/cae-grupo-armado-en-guaymas-llevaban-a-3-mujeres-privadas-de-la-libertad/" rel="bookmark" class="td-image-wrap " title="Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-3-1-1068x601.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/policiaca/" class="td-post-category">Policiaca</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/policiaca/cae-grupo-armado-en-guaymas-llevaban-a-3-mujeres-privadas-de-la-libertad/" rel="bookmark" title="Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad">Cae grupo armado en Guaymas, llevaban a 3 mujeres privadas de la libertad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/organiza-pro-reunion-con-paco-ochoa/" rel="bookmark" class="td-image-wrap " title="ORGANIZA PRO REUNIÓN CON PACO OCHOA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/Diarionoticiasslrc-32.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/principales/" class="td-post-category">Principales</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/organiza-pro-reunion-con-paco-ochoa/" rel="bookmark" title="ORGANIZA PRO REUNIÓN CON PACO OCHOA">ORGANIZA PRO REUNIÓN CON PACO OCHOA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_108_4c0  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_108_4c0{
                    vertical-align: baseline;
                }.tdi_108_4c0 > .wpb_wrapper,
				.tdi_108_4c0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108_4c0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108_4c0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108_4c0{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_4c0{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_109_b64 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109_b64{
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_b64{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_b64{
margin-bottom:24px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_b64{
margin-bottom:48px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_b64.td-a-rec{
					text-align: center;
				}.tdi_109_b64 .td-element-style{
					z-index: -1;
				}.tdi_109_b64 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_109_b64 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://diarionoticias.info/wp-content/uploads/2021/01/47eda47e-efba-4a00-a0ce-89a5f890594e.jpg" alt="" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_110_310 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_110_310" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NO TE PIERDAS ESTAS NOTICIAS</span></h4></div><div id=tdi_110_310 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/independientes-inician-busqueda-de-firmas/" rel="bookmark" class="td-image-wrap " title="INDEPENDIENTES INICIAN BÚSQUEDA DE FIRMAS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/Diarionoticiasslrc-4-696x583.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/politica/" class="td-post-category">Politica</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/independientes-inician-busqueda-de-firmas/" rel="bookmark" title="INDEPENDIENTES INICIAN BÚSQUEDA DE FIRMAS">INDEPENDIENTES INICIAN BÚSQUEDA DE FIRMAS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/reacciona-mexico-anuncia-restriccion-de-cruces-de-eu-a-mx/" rel="bookmark" class="td-image-wrap " title="REACCIONA MÉXICO; ANUNCIA RESTRICCIÓN DE CRUCES DE EU A MX" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/Diarionoticiasslrc-3-696x583.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/fronteras/" class="td-post-category">Fronteras</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/reacciona-mexico-anuncia-restriccion-de-cruces-de-eu-a-mx/" rel="bookmark" title="REACCIONA MÉXICO; ANUNCIA RESTRICCIÓN DE CRUCES DE EU A MX">REACCIONA MÉXICO; ANUNCIA RESTRICCIÓN DE CRUCES DE EU A MX</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/recomiendan-acelerar-proceso-de-vacunacion/" rel="bookmark" class="td-image-wrap " title="RECOMIENDAN ACELERAR PROCESO DE VACUNACIÓN" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/DIARIONOTICIAS_SLRC_POST_FB-89-1-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/mexico/" class="td-post-category">México</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/recomiendan-acelerar-proceso-de-vacunacion/" rel="bookmark" title="RECOMIENDAN ACELERAR PROCESO DE VACUNACIÓN">RECOMIENDAN ACELERAR PROCESO DE VACUNACIÓN</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/cambiaria-amlo-la-constitucion/" rel="bookmark" class="td-image-wrap " title="CAMBIARÍA AMLO LA CONSTITUCIÓN" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/DIARIONOTICIAS_SLRC_POST_FB-88-1-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/mexico/" class="td-post-category">México</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/cambiaria-amlo-la-constitucion/" rel="bookmark" title="CAMBIARÍA AMLO LA CONSTITUCIÓN">CAMBIARÍA AMLO LA CONSTITUCIÓN</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://diarionoticias.info/principales/profesores-comparten-experiencias-de-pandemia/" rel="bookmark" class="td-image-wrap " title="PROFESORES COMPARTEN EXPERIENCIAS DE PANDEMIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://diarionoticias.info/wp-content/uploads/2021/03/DIARIONOTICIAS_SLRC_POST_FB-87-1-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://diarionoticias.info/category/educacion/" class="td-post-category">Educación</a>
                    <h3 class="entry-title td-module-title"><a href="https://diarionoticias.info/principales/profesores-comparten-experiencias-de-pandemia/" rel="bookmark" title="PROFESORES COMPARTEN EXPERIENCIAS DE PANDEMIA">PROFESORES COMPARTEN EXPERIENCIAS DE PANDEMIA</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_310" data-td_block_id="tdi_110_310"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_310" data-td_block_id="tdi_110_310"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="DIARIO NOTICIAS SLRC"></span><meta itemprop="datePublished" content="2021-03-24T08:46:17-07:00"><meta itemprop="dateModified" content="2021-03-24T08:46:18-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diarionoticias.info/migrantes/nina-de-7-anos-es-enviada-a-caminar-sola-en-frontera-mexico-eu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://elementocero.xyz/noticias2/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7-300x80.png"></span><meta itemprop="name" content="Diario Noticias"></span><meta itemprop="headline" content="Niña de 7 años es enviada a caminar sola en frontera México-EU"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diarionoticias.info/wp-content/uploads/2021/03/NOTAS-WEB-2-2.png"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_111_688" class="tdc-zone"><div class="tdc_zone tdi_112_cc3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_112_cc3{
                    min-height: 0;
                }.tdi_112_cc3 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_111_688_rand_style td-element-style" ></div><div id="tdi_113_f32" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_114_ff3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_ff3,
                .tdi_114_ff3 .tdc-columns{
                    min-height: 0;
                }.tdi_114_ff3,
				.tdi_114_ff3 .tdc-columns{
				    display: block;
				}.tdi_114_ff3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_114_ff3 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_114_ff3 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114_ff3 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114_ff3 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_114_ff3{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_114_ff3 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_ff3{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_ff3{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_ff3{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_116_3e0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116_3e0{
                    vertical-align: baseline;
                }.tdi_116_3e0 > .wpb_wrapper,
				.tdi_116_3e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116_3e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116_3e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116_3e0{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_3e0{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_3e0{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_118_02e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_02e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_02e,
				.tdi_118_02e .tdc-inner-columns{
				    display: block;
				}.tdi_118_02e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_118_02e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_118_02e .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_118_02e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_118_02e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_120_53e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_120_53e{
                    vertical-align: baseline;
                }.tdi_120_53e .vc_column-inner > .wpb_wrapper,
				.tdi_120_53e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_53e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_53e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_122_32f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_122_32f{
                    vertical-align: baseline;
                }.tdi_122_32f .vc_column-inner > .wpb_wrapper,
				.tdi_122_32f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_32f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_32f{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_124_60c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_124_60c{
                    vertical-align: baseline;
                }.tdi_124_60c > .wpb_wrapper,
				.tdi_124_60c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124_60c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124_60c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_124_60c{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_60c{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_60c{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_126_765  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126_765{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_126_765,
				.tdi_126_765 .tdc-inner-columns{
				    display: block;
				}.tdi_126_765 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_126_765 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_126_765 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_126_765 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_126_765 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_128_5ee  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_128_5ee{
                    vertical-align: baseline;
                }.tdi_128_5ee .vc_column-inner > .wpb_wrapper,
				.tdi_128_5ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_5ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_128_5ee{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_130_e56  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_130_e56{
                    vertical-align: baseline;
                }.tdi_130_e56 .vc_column-inner > .wpb_wrapper,
				.tdi_130_e56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_e56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_e56{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_132_f6e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_132_f6e{
                    vertical-align: baseline;
                }.tdi_132_f6e > .wpb_wrapper,
				.tdi_132_f6e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132_f6e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132_f6e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_132_f6e{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_f6e{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_f6e{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_133_cb0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_134_0f0  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_134_0f0,
                .tdi_134_0f0 .tdc-columns{
                    min-height: 0;
                }.tdi_134_0f0,
				.tdi_134_0f0 .tdc-columns{
				    display: block;
				}.tdi_134_0f0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_134_0f0.tdc-row-content-vert-center,
                    .tdi_134_0f0.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_134_0f0.tdc-row-content-vert-bottom,
                    .tdi_134_0f0.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_134_0f0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_134_0f0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_134_0f0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_134_0f0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_136_63e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_63e{
                    vertical-align: baseline;
                }.tdi_136_63e > .wpb_wrapper,
				.tdi_136_63e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_63e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_63e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_137_820 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_137_820" >
<style>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</style>
<style>
/* custom css */
body .tdi_137_820 .td-block-title a,
				body .tdi_137_820 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><h4 class="td-block-title"><span> </span></h4></div></div></div></div></div><div id="tdi_138_02e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_139_e05  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_139_e05,
                .tdi_139_e05 .tdc-columns{
                    min-height: 0;
                }.tdi_139_e05,
				.tdi_139_e05 .tdc-columns{
				    display: block;
				}.tdi_139_e05 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_139_e05.tdc-row-content-vert-center,
                    .tdi_139_e05.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_139_e05.tdc-row-content-vert-bottom,
                    .tdi_139_e05.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_139_e05.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_139_e05.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_139_e05 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_139_e05 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_139_e05{
padding-bottom:60px !important;
}

.tdi_139_e05 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_e05{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_e05{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_e05{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_141_56d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_141_56d{
                    vertical-align: baseline;
                }.tdi_141_56d > .wpb_wrapper,
				.tdi_141_56d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141_56d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141_56d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141_56d{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142_c0e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_142_c0e" >
<style>
/* custom css */
.tdi_142_c0e .tdb-logo-a,
                .tdi_142_c0e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_142_c0e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142_c0e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142_c0e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_142_c0e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_142_c0e .tdb-logo-text-title{
                    display: block;
                }.tdi_142_c0e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_142_c0e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://diarionoticias.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://elementocero.xyz/noticias2/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7-300x80.png" src="https://elementocero.xyz/noticias2/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7-300x80.png" alt=""  title=""  /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_143_e25  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143_e25" ><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><!--more--><span style="color: #999999;"><!--more-->2021 © Diario Noticias<a style="color: #999999;" href="https://diarionoticias.info/aviso-de-privacidad/"><br /><span style="color: #ffffff;">Aviso de privacidad </span></a></span><br /><span style="color: #ffffff;"><span style="color: #999999;">Desarrollado por</span> <a style="color: #ffffff;" href="http://elementocero.mx/" target="_blank" rel="noopener">elementocero</a></span></p>
</div></div></div></div><div class="vc_column tdi_145_e60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_145_e60{
                    vertical-align: baseline;
                }.tdi_145_e60 > .wpb_wrapper,
				.tdi_145_e60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145_e60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145_e60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_146_365 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146_365" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146_365{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_147_070 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_147_070 .tdm-social-item i.td-icon-twitter,
				.tdi_147_070 .tdm-social-item i.td-icon-linkedin,
				.tdi_147_070 .tdm-social-item i.td-icon-pinterest,
				.tdi_147_070 .tdm-social-item i.td-icon-blogger,
				.tdi_147_070 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_147_070 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_147_070 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_147_070 .tdm-social-item{
					background-color: #418e33;
				}body .tdi_147_070 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_147_070 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_147_070"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioNoticias.SLRC/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/NoticiasSLRC" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_149_c0c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_149_c0c{
                    vertical-align: baseline;
                }.tdi_149_c0c > .wpb_wrapper,
				.tdi_149_c0c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_149_c0c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_149_c0c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_149_c0c{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_150_66d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_150_66d"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_150_66d{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_150_66d { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_150_66d{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_66d{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_66d{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_66d .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_150_66d .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_150_66d .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_150_66d .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_150_66d .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_150_66d .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_150_66d .tdb-horiz-menu > li:hover > a{
                    color: #ea1717;
                }.tdi_150_66d .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_150_66d .tdb-horiz-menu ul li > a{
                    font-family:Montserrat !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_66d .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:Montserrat !important;font-size:10px !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div id=tdi_150_66d class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-3" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36684"><a href="https://diarionoticias.info/category/san-luis/"><div class="tdb-menu-item-text">San Luis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36683"><a href="https://diarionoticias.info/category/arizona/"><div class="tdb-menu-item-text">Arizona</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36688"><a href="https://diarionoticias.info/category/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36682"><a href="https://diarionoticias.info/category/policiaca/"><div class="tdb-menu-item-text">Policiaca</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36681"><a href="https://diarionoticias.info/category/nacional/"><div class="tdb-menu-item-text">Nacional</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36685"><a href="https://diarionoticias.info/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44038"><a href="https://diarionoticias.info/edicionimpresa/"><div class="tdb-menu-item-text">Edición Impresa</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605c03e30ee4a
    -->

    <script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diarionoticias.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://diarionoticias.info/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "daed9a7b7b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://diarionoticias.info/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"San Luis Rio colorado","api_location":"San Luis R\u00edo Colorado","api_language":"es","api_key":"d3172273912234f1adfbabb0ebf8443f","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[16.800000000000000710542735760100185871124267578125,62.2999999999999971578290569595992565155029296875],"today_humidity":22,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[15.5999999999999996447286321199499070644378662109375,60],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1616652000,"day_name":"Jue","day_temp":[24,75],"owm_day_index":0},{"timestamp":1616716800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":6},{"timestamp":1616803200,"day_name":"S\u00e1b","day_temp":[26,79],"owm_day_index":14},{"timestamp":1616889600,"day_name":"Dom","day_temp":[29,85],"owm_day_index":22},{"timestamp":1616976000,"day_name":"Lun","day_temp":[30,86],"owm_day_index":30}]});
				});
			
			

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51_3ae';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51_3ae');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_67_3c2';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_67_3c2');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_150_66d';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>


</body>
</html>