<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarionoticias.info/xmlrpc.php" />
  
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19 - Diario Noticias</title>
	<meta name="description" content="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE CORONAVIRUS" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19 - Diario Noticias" />
	<meta property="og:description" content="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE CORONAVIRUS" />
	<meta property="og:url" content="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" />
	<meta property="og:site_name" content="Diario Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/DiarioNoticias.SLRC/" />
	<meta property="article:published_time" content="2020-12-12T00:16:20+00:00" />
	<meta property="article:modified_time" content="2020-12-12T00:21:17+00:00" />
	<meta property="og:image" content="https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-9.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiasSLRC" />
	<meta name="twitter:site" content="@NoticiasSLRC" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Agencias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://diarionoticias.info/#website","url":"https://diarionoticias.info/","name":"Diario Noticias","description":"Diario Binacional Sin Fronteras","potentialAction":[{"@type":"SearchAction","target":"https://diarionoticias.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#primaryimage","inLanguage":"es","url":"https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-9.jpg","width":1200,"height":675,"caption":"LA OMS OCULT\u00d3 UN INFORME SOBRE LO QUE PAS\u00d3 EN ITALIA LOS PRIMEROS D\u00cdAS DE LA PANDEMIA DE CORONAVIRUS"},{"@type":"WebPage","@id":"https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#webpage","url":"https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/","name":"LA OMS OCULT\u00d3 UN INFORME SOBRE LO QUE PAS\u00d3 EN ITALIA LOS PRIMEROS D\u00cdAS DE LA PANDEMIA DE COVID19 - Diario Noticias","isPartOf":{"@id":"https://diarionoticias.info/#website"},"primaryImageOfPage":{"@id":"https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#primaryimage"},"datePublished":"2020-12-12T00:16:20+00:00","dateModified":"2020-12-12T00:21:17+00:00","author":{"@id":"https://diarionoticias.info/#/schema/person/d1eac158eb22692e7dbc449f4b56b436"},"description":"LA OMS OCULT\u00d3 UN INFORME SOBRE LO QUE PAS\u00d3 EN ITALIA LOS PRIMEROS D\u00cdAS DE LA PANDEMIA DE CORONAVIRUS","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/"]}]},{"@type":"Person","@id":"https://diarionoticias.info/#/schema/person/d1eac158eb22692e7dbc449f4b56b436","name":"Agencias","image":{"@type":"ImageObject","@id":"https://diarionoticias.info/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/cf74f30048db58f9edba1e4ae8ccb68f?s=96&d=mm&r=g","caption":"Agencias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed" href="https://diarionoticias.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Feed de los comentarios" href="https://diarionoticias.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Noticias &raquo; Comentario LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19 del feed" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarionoticias.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/bootstrap.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/responsive.css?ver=all">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/animations.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/font-awesome.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/css/idangerous.swiper.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/css/dashicons.min.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.5.3">
<link rel="stylesheet" href="https://diarionoticias.info/wp-content/uploads/style-cache-davenport.css?ver=1607021179.86">
<script src="https://diarionoticias.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.3" id="responsive-lightbox-swipebox-js"></script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.5.3" id="responsive-lightbox-infinite-scroll-js"></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/diarionoticias.info\/wp-admin\/admin-ajax.php","nonce":"74e92c58b8"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.3" id="responsive-lightbox-js"></script>
<script src="https://diarionoticias.info/wp-content/uploads/js-cache-davenport.js?ver=1607021179.89" id="js-cache-davenport-js"></script>
<link rel="https://api.w.org/" href="https://diarionoticias.info/wp-json/" /><link rel="alternate" type="application/json" href="https://diarionoticias.info/wp-json/wp/v2/posts/44027" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarionoticias.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarionoticias.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://diarionoticias.info/?p=44027' />
<link rel="alternate" type="application/json+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Fla-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarionoticias.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarionoticias.info%2Fprincipales%2Fla-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus%2F&#038;format=xml" />
			<meta property="fb:pages" content="484295501655596" />
							<meta property="ia:markup_url" content="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/?ia_markup=1" />
				<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarionoticias.info/wp-content/uploads/2020/04/cropped-0-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.sidebar .widget.widget_davenport_categories .post-categories-overlay {
    padding: 5px 20px !important;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-44027 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-enable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left">

    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                                <div class="header-topline-date">
                  <i class="fa fa-calendar-o"></i>sábado, 12 diciembre 2020                </div>
                                <div class="header-topline-title">Trending</div>
                <div class="header-topline-post-title">
                  <div class="owl-carousel">
                                          <a href="https://diarionoticias.info/principales/hoy-02-de-marzo-inicia-la-pesca-de-curvina/">HOY 02 DE MARZO INICIA LA PESCA DE CURVINA</a>
                                                <a href="https://diarionoticias.info/san-luis/se-reduce-un-54-cruce-por-la-frontera/">SE REDUCE UN 54% CRUCE POR LA FRONTERA</a>
                                                <a href="https://diarionoticias.info/principales/menor-de-edad-provoca-volcadura-dos-bebes-entre-los-lesionados/">MENOR DE EDAD PROVOCA VOLCADURA, DOS BEBÉS ENTRE LOS LESIONADOS</a>
                                                <a href="https://diarionoticias.info/sonora/solo-el-35-de-los-sonorenses-se-estan-quedando-en-casa/">SOLO EL 35% DE LOS SONORENSES SE ESTÁN QUEDANDO EN CASA</a>
                                                <a href="https://diarionoticias.info/arzn/arizona-es-lider-en-empleo-y-crecimiento-salarial/">ARIZONA ES LÍDER EN EMPLEO Y CRECIMIENTO SALARIAL</a>
                                          </div>
                </div>
                <div class="arrow-navigation">
                  <div class="arrow-btn arrow-left-btn"><i class="fa fa-angle-left" aria-hidden="true"></i>
</div>
                  <div class="arrow-btn arrow-right-btn"><i class="fa fa-angle-right" aria-hidden="true"></i>
</div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    

    

<header class="main-header clearfix sticky-header">
<div class="container">
  <div class="row">
    <div class="col-md-12">

      <div class="header-left">
              </div>

      <div class="header-center">
            <div class="mainmenu-mobile-toggle" aria-label="Toggle menu"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://diarionoticias.info/"><img src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-cropped-IMG_0003-7.png" alt="Diario Noticias" class="regular-logo"><img src="https://diarionoticias.info/wp-content/uploads/2020/12/cropped-IMG_0003-7.png" alt="Diario Noticias" class="light-logo"></a>
                </div>
        
        <div class="header-center-search-form">
      <form method="get" role="search" id="searchform_p" class="searchform" action="https://diarionoticias.info/">
	<input type="search" aria-label="Search" class="field" name="s" value="" id="s_p" placeholder="Type keyword(s) here&hellip;" /><input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
</form>
    </div>
          </div>

      <div class="header-right">
        <div class="social-icons-wrapper"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>    <div class="search-toggle-wrapper search-header">
      <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
    </div>

          </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-uppercase mainmenu-regularfont mainmenu-noarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-principal-2" class="nav"><li id="mgt-menu-item-36684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/san-luis/">San Luis</a></li><li id="mgt-menu-item-36683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/arzn/">Arizona</a></li><li id="mgt-menu-item-36688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://diarionoticias.info/category/mundo/">Mundo</a></li><li id="mgt-menu-item-36682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a></li><li id="mgt-menu-item-36681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/nacional/">Nacional</a></li><li id="mgt-menu-item-36685" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://diarionoticias.info/category/deportes/">Deportes</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-incontent post-sidebar-right">
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
					<div class="container-page-item-title container-page-item-title-inside with-bg" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-9-1140x675.jpg);">
        <div class="col-overlay">
        <div class="page-item-title-single page-item-title-single-inside">
                        <div class="davenport-post-single davenport-post">
                <div class="post-categories"><a href="https://diarionoticias.info/category/mundo/">Mundo</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
                <div class="davenport-post-details">
                    <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 11, 2020</time></div>
                    <h1 class="post-title entry-title">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19</h1>
                                        <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44027"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="facebook" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="twitter" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LA+OMS+OCULT%C3%93+UN+INFORME+SOBRE+LO+QUE+PAS%C3%93+EN+ITALIA+LOS+PRIMEROS+D%C3%8DAS+DE+LA+PANDEMIA+DE+COVID19:https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LA%20OMS%20OCULTÓ%20UN%20INFORME%20SOBRE%20LO%20QUE%20PASÓ%20EN%20ITALIA%20LOS%20PRIMEROS%20DÍAS%20DE%20LA%20PANDEMIA%20DE%20COVID19&body=https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                </div>
            </div>
        </div>
    </div>
</div>
					<article id="post-44027" class="post-44027 post type-post status-publish format-standard has-post-thumbnail category-mundo category-principales tag-coronavirus tag-covid19 tag-italia tag-mexico tag-mundo tag-pandemia-mundial" role="main">
						<div class="post-content-wrapper">

							<div class="post-content clearfix">
																																<div class="entry-content">

								
<h2>La Organización Mundial de la Salud despublicó los resultados de la investigación de Francesco Zambon, un experto que denunció apremios del organismo internacional para modificar el documento.</h2>



<p class="has-text-align-right">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE CORONAVIRUS</p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19</a></li>
<li><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</a></li>
<li><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/">PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO</a></li>
</ul>


<p>Con Información de Infobae América </p>



<p><strong>La Organización Mundial de la Salud (OMS) volvió a quedar en la mira por su complicidad con los Gobiernos de algunos países frente a las graves fallas que se produjeron en la respuesta inicial a la pandemia de coronavirus</strong>. </p>



<p>Una causa judicial que avanza en Italia para determinar las responsabilidades de los funcionarios sanitarios reveló los esfuerzos del organismo por impedir la difusión de un informe potencialmente perjudicial para las autoridades italianas, según detalla el diario británico <em>The Guardian</em>.</p>



<p><strong>Francesco Zambon, un investigador de la OMS en Venecia</strong>, lideró a un equipo de 11 profesionales de distintos países de Europa que se propuso revisar cómo respondió el sistema de salud en las primeras semanas del brote. </p>



<p>Con el título “<em>An Unprecedented Challenge: Italy’s First Response to COVID-19</em>″ (Un desafío sin precedentes: la primera respuesta de Italia al COVID-19), los investigadores publicaron el 13 de mayo en la web de la OMS el informe con sus conclusiones.</p>



<p>A lo largo de 102 páginas, contaron que&nbsp;<strong>Italia tenía un plan de contingencia para pandemias desactualizado e inadecuado</strong>, y que la atención de los hospitales en los primeros momentos fue “improvisada y caótica”. Además, explicaron que durante varios días, las autoridades políticas no dieron directivas claras, lo que agravó la confusión.</p>



<p>A pesar de lo importante que era la difusión de esa evaluación en un momento en el que la segunda ola de la pandemia ni siquiera había comenzado,&nbsp;<strong>el documento fue despublicado 24 horas más tarde</strong>. En ese momento, pasó desapercibido. Pero la noticia fue revelada por&nbsp;<em>The Guardian&nbsp;</em>en agosto.</p>



<p>Según el periódico británico, <strong>quien ordenó que se quitara el informe fue Ranieri Guerra, subdirector general de la OMS para iniciativas estratégicas. </strong></p>



<p>Como ex director general de salud preventiva del Ministerio de Salud de Italia entre 2014 y finales de 2017, él mismo se veía afectado indirectamente por una investigación que reveló la escasa preparación previa para una pandemia. Además, Guerra integra el grupo asesor del Gobierno italiano.</p>



<p>Pero la investigación se convirtió en un insumo fundamental para los fiscales de Bérgamo, en la golpeada región de Lombardía, que <strong>llevan adelante la causa que evalúa la posible responsabilidad penal de las autoridades políticas por su manejo de la pandemia</strong>.</p>



<p> Zambon fue citado a declarar en tres oportunidades, pero la OMS se lo ha impedido una y otra vez. Además, denuncia haber recibido presiones.</p>



<p>“Cuando recibí la primera citación lo reporté a la oficina legal de la OMS y poco después me <strong>respondieron diciendo que no podía ir, ya que tenía inmunidad. Yo quería, porque tenía algo para decir</strong>”, contó Zambon a <em>The Guardian</em>. </p>



<p>El científico le dijo al medio que Guerra lo amenazó con despedirlo a menos que modificara la parte del texto que se refiere a lo desactualizado que estaba el plan de contingencia. También contó que notificó a sus superiores de la amenaza, pero nadie hizo nada.</p>



<p><mark><strong>La OMS y China</strong></mark></p>



<p>Esta no es la primera vez que la OMS es acusada de encubrir los errores cometidos por un país en el manejo de la pandemia.&nbsp;<strong>El ejemplo extremo fue la complicidad con la que el organismo se comportó desde el comienzo con China</strong>, que además de ser el lugar de origen del COVID-19, fue uno de los pocos en los que el Estado llevó adelante una evidente tarea de ocultamiento en las primeras semanas, con consecuencias sanitarias incalculables para el país y para el mundo.</p>



<p><a href="https://www.infobae.com/america/mundo/2020/11/02/como-la-oms-cedio-ante-china-y-sacrifico-las-posibilidades-de-conocer-el-origen-del-covid-19/" target="_blank" rel="noreferrer noopener"><strong>El mes pasado se supo que el equipo enviado por la OMS a Beijing para investigar el origen del brote actuó severamente condicionado</strong></a><strong>.</strong>&nbsp;<strong>Nunca se les permitió hacer su trabajo&nbsp;</strong>y la misma organización negoció con con el régimen chino los<strong>&nbsp;limitados alcances de la misión</strong>, según una investigación publicada por el&nbsp;<em>New York Times</em>&nbsp;y firmada por los periodistas Selam Gebrekidan, Matt Apuzzo, Amy Qin y Javier C. Hernández.</p>



<p>De hecho, los expertos<strong>&nbsp;no estaban habilitados a cuestionar la respuesta temprana de China&nbsp;</strong>al virus&nbsp;<strong>ni visitar el mercado de animales exóticos de Wuhan</strong>&nbsp;donde se cree que surgió la pandemia. Han pasado ya diez meses de aquella&nbsp;<strong>trascendental, y fallida, misión de investigación.</strong>&nbsp;Al momento se han registrado 70 millones de contagios y 1,59 millones de muertes en todo el planeta, y todavía&nbsp;<strong>no hay una investigación transparente e independiente sobre los orígenes del virus.</strong></p>



<p>China ha impedido estos esfuerzos, señaló entonces el<em>&nbsp;New York Times</em>, y la OMS, aunque cuando haya líderes dentro de la institución que muestran su frustración,&nbsp;<strong>ha cedido el control a Beijing, permitiéndole al régimen “lavar” sus errores al principio de la pandemia</strong>.</p>

																</div><!-- .entry-content -->

																<div class="davenport-social-share-fixed sidebar-position-right">
										<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="facebook" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="twitter" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LA+OMS+OCULT%C3%93+UN+INFORME+SOBRE+LO+QUE+PAS%C3%93+EN+ITALIA+LOS+PRIMEROS+D%C3%8DAS+DE+LA+PANDEMIA+DE+COVID19:https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LA%20OMS%20OCULTÓ%20UN%20INFORME%20SOBRE%20LO%20QUE%20PASÓ%20EN%20ITALIA%20LOS%20PRIMEROS%20DÍAS%20DE%20LA%20PANDEMIA%20DE%20COVID19&body=https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="davenport-bb-block davenport-bb-block-single_post_bottom clearfix"><div class="text-center"><a href="https://issuu.com/periodiconoticias" target="_blank"><img class="size-full wp-image-797" src="https://diarionoticias.info/wp-content/uploads/2020/04/PHOTO-2020-04-25-11-32-47.jpg" alt="" width="970" height="90" /></div></div>
																</div>

						</div>

					</article>
										<div class="post-tags-wrapper">
																		<div class="tags clearfix">
							<a href="https://diarionoticias.info/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://diarionoticias.info/tag/covid19/" rel="tag">COVID19</a> <a href="https://diarionoticias.info/tag/italia/" rel="tag">italia</a> <a href="https://diarionoticias.info/tag/mexico/" rel="tag">MEXICO</a> <a href="https://diarionoticias.info/tag/mundo/" rel="tag">MUNDO</a> <a href="https://diarionoticias.info/tag/pandemia-mundial/" rel="tag">pandemia mundial</a>						</div>
																	</div>

										<div class="davenport-post davenport-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44027"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="facebook" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="twitter" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LA+OMS+OCULT%C3%93+UN+INFORME+SOBRE+LO+QUE+PAS%C3%93+EN+ITALIA+LOS+PRIMEROS+D%C3%8DAS+DE+LA+PANDEMIA+DE+COVID19:https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LA%20OMS%20OCULTÓ%20UN%20INFORME%20SOBRE%20LO%20QUE%20PASÓ%20EN%20ITALIA%20LOS%20PRIMEROS%20DÍAS%20DE%20LA%20PANDEMIA%20DE%20COVID19&body=https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
						<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
			<ul id="post-sidebar">
			  <li id="responsive_lightbox_image_widget-2" class="widget rl-image-widget"><h2 class="widgettitle"></h2>
<img class="rl-image-widget-image" src="https://diarionoticias.info/wp-content/uploads/2020/04/dbebc8ac-b5d4-4375-8439-2f4caccae340-1-940x1024.jpg" width="100%" height="auto" title="dbebc8ac-b5d4-4375-8439-2f4caccae340" alt="" /><div class="rl-image-widget-text"></div></li>
<li id="davenport-social-icons-2" class="widget widget_davenport_social_icons"><h2 class="widgettitle">Síguenos</h2>
<div class="textwidget"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div></div></li>
        <li id="davenport-list-posts-3" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Latest Posts</h2>
        <ul class="template-card-short-inside">

                        <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-9-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/mundo/">Mundo</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 11, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44027"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="facebook" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="twitter" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LA+OMS+OCULT%C3%93+UN+INFORME+SOBRE+LO+QUE+PAS%C3%93+EN+ITALIA+LOS+PRIMEROS+D%C3%8DAS+DE+LA+PANDEMIA+DE+COVID19:https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LA%20OMS%20OCULTÓ%20UN%20INFORME%20SOBRE%20LO%20QUE%20PASÓ%20EN%20ITALIA%20LOS%20PRIMEROS%20DÍAS%20DE%20LA%20PANDEMIA%20DE%20COVID19&body=https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                                <li class="template-card-short">
            <div class="davenport-card-post davenport-card-short-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-8-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details-wrapper"><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div>
    <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</a></h3></div>
<div class="post-details-bottom">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44024"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="facebook" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="twitter" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PROMUEVE+EL+ESTADO+AISLAMIENTO+SIN+VIOLENCIA:https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PROMUEVE%20EL%20ESTADO%20AISLAMIENTO%20SIN%20VIOLENCIA&body=https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>

</div>

</div>

        </li>
                
        </ul>
        </li>
			</ul>
			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev davenport-post">
      <a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Previous Article</div>
      <div class="nav-post-button">
      <div class="davenport-post-image-wrapper"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-8-220x180.jpg);"></div></div>      <div class="nav-post-details">
        <div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div>
        <div class="nav-post-name">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</div>
      </div>
      </div>
    </a>
    </div>
          </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Related posts</h5><div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-8-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</a></h3><div class="post-excerpt">En caso de activar el botón de alerta se envía una ubicación georreferenciada


LA OMS OCULTÓ UN…<div class="post-readmore"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" class="more-link btn">Read more</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44024"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="facebook" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="twitter" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PROMUEVE+EL+ESTADO+AISLAMIENTO+SIN+VIOLENCIA:https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PROMUEVE%20EL%20ESTADO%20AISLAMIENTO%20SIN%20VIOLENCIA&body=https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-7-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/">PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO</a></h3><div class="post-excerpt">El espíritu navideño estará en la explanada del parque Benito Juárez y las calles del centro de…<div class="post-readmore"><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" class="more-link btn">Read more</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44021"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="facebook" data-title="PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="twitter" data-title="PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PREPARAN+INSTALACI%C3%93N+DE+DECORADO+NAVIDE%C3%91O:https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PREPARAN%20INSTALACIÓN%20DE%20DECORADO%20NAVIDEÑO&body=https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
<div class="davenport-list-post davenport-post format-standard"><div class="davenport-post-image-wrapper"><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-6-555x360.jpg);"></div></a><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div></div><div class="davenport-post-details"><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/">VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN</a></h3><div class="post-excerpt">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE…<div class="post-readmore"><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" class="more-link btn">Read more</a>
<div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44018"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="facebook" data-title="VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="twitter" data-title="VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=VE+PANISTA+%E2%80%98SIMULACI%C3%93N%E2%80%99+EN+CONSULTA+POR+LA+ALIANZA+PRI-PAN:https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=VE%20PANISTA%20‘SIMULACIÓN’%20EN%20CONSULTA%20POR%20LA%20ALIANZA%20PRI-PAN&body=https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div>

</div>
</div>

</div>
</div>				
				
				

		<div class="clear"></div>
					<div class="comments-form-wrapper" id="comments-form-wrapper">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarionoticias.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='44027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
		
				</div>
		</div>	</div></div>






<div class="footer-sidebar-2-wrapper footer-black">
  <div class="footer-sidebar-2 sidebar container footer-sidebar-2-container">
    <ul id="footer-sidebar-2">
      <li id="text-2" class="widget widget_text"><h2 class="widgettitle">Diario Noticias</h2>
			<div class="textwidget"><p><strong>EDITORA REGIONAL DE NOTICIAS</strong></p>
<p>Av. Miguel Hidalgo, Colonia Burócrata, C.P. 83450, San Luis Río Colorado, Son. Mexico.</p>
<p>gibarra@diarionoticias.info</p>
<p>+52 653 518 3580</p>
<p>&nbsp;</p>
</div>
		</li>
        <li id="davenport-list-posts-5" class="widget widget_davenport_list_entries">        <h2 class="widgettitle">Lo Último</h2>
        <ul class="template-text-inside">

                        <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/mundo/">Mundo</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 11, 2020</time></div></div></div>        </li>
                                <li class="template-text">
            <div class="davenport-text-post davenport-post"><div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div><div class="davenport-post-details">

     <h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</a></h3><div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div></div></div>        </li>
                
        </ul>
        </li>
        <li id="davenport-posts-slider-2" class="widget widget_davenport_posts_slider">        <h2 class="widgettitle">Trending</h2>
        <div class="widget-post-slider-wrapper owl-carousel widget-post-slider-wrapper-1440625 template-overlay-short">

        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-9-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/mundo/">Mundo</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 11, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/">LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44027"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="facebook" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="twitter" data-title="LA OMS OCULTÓ UN INFORME SOBRE LO QUE PASÓ EN ITALIA LOS PRIMEROS DÍAS DE LA PANDEMIA DE COVID19" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=LA+OMS+OCULT%C3%93+UN+INFORME+SOBRE+LO+QUE+PAS%C3%93+EN+ITALIA+LOS+PRIMEROS+D%C3%8DAS+DE+LA+PANDEMIA+DE+COVID19:https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=LA%20OMS%20OCULTÓ%20UN%20INFORME%20SOBRE%20LO%20QUE%20PASÓ%20EN%20ITALIA%20LOS%20PRIMEROS%20DÍAS%20DE%20LA%20PANDEMIA%20DE%20COVID19&body=https://diarionoticias.info/principales/la-oms-oculto-un-informe-sobre-lo-que-paso-en-italia-los-primeros-dias-de-la-pandemia-de-coronavirus/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-8-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/">PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44024"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="facebook" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="twitter" data-title="PROMUEVE EL ESTADO AISLAMIENTO SIN VIOLENCIA" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PROMUEVE+EL+ESTADO+AISLAMIENTO+SIN+VIOLENCIA:https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PROMUEVE%20EL%20ESTADO%20AISLAMIENTO%20SIN%20VIOLENCIA&body=https://diarionoticias.info/principales/promueve-el-estado-aislamiento-sin-violencia/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-7-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/">PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44021"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="facebook" data-title="PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="twitter" data-title="PREPARAN INSTALACIÓN DE DECORADO NAVIDEÑO" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=PREPARAN+INSTALACI%C3%93N+DE+DECORADO+NAVIDE%C3%91O:https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=PREPARAN%20INSTALACIÓN%20DE%20DECORADO%20NAVIDEÑO&body=https://diarionoticias.info/principales/preparan-instalacion-de-decorado-navideno/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-6-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/">VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44018"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="facebook" data-title="VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="twitter" data-title="VE PANISTA ‘SIMULACIÓN’ EN CONSULTA POR LA ALIANZA PRI-PAN" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=VE+PANISTA+%E2%80%98SIMULACI%C3%93N%E2%80%99+EN+CONSULTA+POR+LA+ALIANZA+PRI-PAN:https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=VE%20PANISTA%20‘SIMULACIÓN’%20EN%20CONSULTA%20POR%20LA%20ALIANZA%20PRI-PAN&body=https://diarionoticias.info/principales/ve-panista-simulacion-en-consulta-por-la-alianza-pri-pan/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
        
            <div class="davenport-overlay-post davenport-overlay-short-post davenport-post davenport-post-invert"><div class="davenport-post-wrapper-inner"><div class="davenport-post-image" data-style="background-image: url(https://diarionoticias.info/wp-content/uploads/2020/12/WEB_NTV-5-1140x675.jpg);"></div>
<div class="davenport-post-details">
<div class="post-categories"><a href="https://diarionoticias.info/category/policiaca/">Policiaca</a><a href="https://diarionoticias.info/category/principales/">Principales</a></div>
<div class="davenport-post-details-inner">

<div class="post-date"><i class="fa fa-calendar-o"></i><time class="entry-date published updated">diciembre 10, 2020</time></div><h3 class="post-title entry-title"><a href="https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/">ENCUENTRAN CUERPO SIN VIDA EN EL VALLE</a></h3></div><div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
            <div class="post-info-comments"><i class="fa fa-comment-o" aria-hidden="true"></i><a href="https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/#respond">0</a></div>
        
        <div class="post-info-views"><i class="fa fa-bar-chart" aria-hidden="true"></i>0</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="44015"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><i class="fa fa-share-alt"></i><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/" data-type="facebook" data-title="ENCUENTRAN CUERPO SIN VIDA EN EL VALLE" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/" data-type="twitter" data-title="ENCUENTRAN CUERPO SIN VIDA EN EL VALLE" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share to WhatsApp" href="whatsapp://send?text=ENCUENTRAN+CUERPO+SIN+VIDA+EN+EL+VALLE:https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/" data-type="link" class="whatsapp-share"> <i class="fa fa-whatsapp"></i></a><a title="Share by Email" href="mailto:?subject=ENCUENTRAN%20CUERPO%20SIN%20VIDA%20EN%20EL%20VALLE&body=https://diarionoticias.info/principales/encuentran-cuerpo-sin-vida-en-el-valle/" data-type="link" class="email-share"> <i class="fa fa-envelope-o"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
</div></div></div>
                </div>
                </li>
<li id="search-2" class="widget widget_search"><h2 class="widgettitle">Buscar</h2>
<form method="get" role="search" id="searchform" class="searchform" action="https://diarionoticias.info/">
	<input type="search" aria-label="Search" class="field" name="s" value="" id="s" placeholder="Type keyword(s) here &hellip;" /><input type="submit" class="submit btn" id="searchsubmit" value="Search" />
</form>
</li>
    </ul>
  </div>
</div>

<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>2020 © Diario Noticias <br /><a href="https://diarionoticias.info/aviso-de-privacidad/">Aviso de privacidad </a><br />Desarrollado por <a href="http://elementocero.mx/" target="_blank" rel="noopener">elementocero</a></p>              </div>

                            <div class="footer-subscribe">
                              </div>
              
                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/DiarioNoticias.SLRC/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/diarionoticias.slrc/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/NoticiasSLRC" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UC1jXMjKVMpGEW47K2OLlZJg" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>



<script src="https://diarionoticias.info/wp-content/plugins/davenport-theme-addons/assets/js.js?ver=5.5.3" id="davenport-ta-script-frontend-js"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diarionoticias.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1" id="contact-form-7-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diarionoticias.info\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://diarionoticias.info/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/select2/select2.min.js?ver=3.5.1" id="davenport-select2-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/js/template.js?ver=1.3" id="davenport-script-js"></script>
<script id="davenport-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".davenport-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("davenport-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("davenport-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "davenport_likes",
            postid: postid,
        };

        var ajaxurl = "https://diarionoticias.info/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
(function($){
        $(document).ready(function() {

            "use strict";

            var owltoplineslider = $(".header-topline-wrapper .owl-carousel").owlCarousel({
                loop: true,
                items: 1,
                autoplay: true,
                autowidth: false,
                autoplaySpeed: 700,
                navSpeed: 700,
                nav: false,
                dots: false,
                navText: false,
                responsive: {
                    1199:{
                        items:1
                    },
                    979:{
                        items:1
                    },
                    768:{
                        items:1
                    },
                    479:{
                        items:1
                    },
                    0:{
                        items:1
                    }
                }
            });

            $(".header-topline-wrapper .arrow-left-btn").on("click", function() {
                owltoplineslider.trigger("prev.owl.carousel");
            })

            $(".header-topline-wrapper .arrow-right-btn").on("click", function() {
                owltoplineslider.trigger("next.owl.carousel");
            })

            AOS.refresh();

        });})(jQuery);
(function($){
                $(document).ready(function() {
                    "use strict";

                    var owl = $(".sidebar .widget.widget_davenport_posts_slider .widget-post-slider-wrapper.widget-post-slider-wrapper-1440625");

                    owl.owlCarousel({
                        loop: true,
                        items:1,
                        autoplay:true,
                        autowidth: false,
                        autoplayTimeout:4000,
                        autoplaySpeed: 1000,
                        navSpeed: 1000,
                        dots: false,
                        responsive: {
                            1199:{
                                items:1
                            },
                            979:{
                                items:1
                            },
                            768:{
                                items:1
                            },
                            479:{
                                items:1
                            },
                            0:{
                                items:1
                            }
                        }
                    });

                });})(jQuery);
</script>
<script src="https://diarionoticias.info/wp-includes/js/comment-reply.min.js?ver=5.5.3" id="comment-reply-js"></script>
<script src="https://diarionoticias.info/wp-content/themes/davenport/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="davenport-mega-menu-js"></script>
<script src="https://diarionoticias.info/wp-includes/js/wp-embed.min.js?ver=5.5.3" id="wp-embed-js"></script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpbh'},{'server':'a2plvcpnl258313'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
